<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta name="description" content="
Sixto Ferrero / Val&egrave;ncia.

Dijous ha sigut un dia &ldquo;magn&iacute;fic i horror&oacute;s&rdquo;, segons com es mire, pel que fa a l&rsquo;extinta RTVV i el futur ens de radiotelevisi&oacute; p&uacute;blic valenci&agrave;...." />
		<meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió actualitat" />
		<meta name="language" content="Catalan" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
		<title>‘L’emissió en proves de la nova RTVV pot ser més prompte del que pensàvem’ - La Veu del País Valencià</title>
		
		
		<meta property="og:title" content="‘L’emissió en proves de la nova RTVV pot ser més prompte del que pensàvem’" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem" />
		<meta property="og:site_name" content="La Veu PV" />
		<meta property="og:description" content="
Sixto Ferrero / Val&egrave;ncia.

Dijous ha sigut un dia &ldquo;magn&iacute;fic i horror&oacute;s&rdquo;, segons com es mire, pel que fa a l&rsquo;extinta RTVV i el futur ens de radiotelevisi&oacute; p&uacute;blic valenci&agrave;." />		
		
			<meta property="og:image" content="http://www.laveupv.com/img/600/600/30886" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@laveupv" />
		
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 La Veu" href="rss" />
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>

		<link rel="shortcut icon" href="http://www.laveupv.com/favicon.ico" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
		
		
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		
		<script type="text/javascript" src="/js/jquery.js?id=2"></script>
		
		<script type="text/javascript" src="/js/base.js?id=2"></script>
		
		<script type="text/javascript" src="/js/plugins.js?id=2"></script>
		
		<script type="text/javascript" src="/js/article.js?id=2"></script>
		
		<script type="text/javascript" src="/js/cookies.js?id=2"></script>
		

		
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.laveupv.com/" />
		
		
	</head>
<body style="background-image: url('../imatges/fons/fondoclar.jpg');">
	
	<div style="margin: 0 auto; width: 1320px; position: relative">
		<div style="position: absolute; top: 25px;right: 0; margin-right: -15px">
			<div style="margin-left: -160px; position: absolute">
				<iframe id='ae40fe4f' name='ae40fe4f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=67&cb=1485551100' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a5c6459d&cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=67&cb=1485551100&n=a5c6459d' border='0' alt='' /></a></iframe>

			</div>
		</div>
	</div>
	
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=605628486130572";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="contenidor">
		
		<div style="position: relative; top: 10px;">
			<div style="margin-left: -195px; position: absolute">
				<iframe id='a9671811' name='a9671811' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=66&cb=1485551100' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a84377d6&cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=66&cb=1485551100&n=a84377d6' border='0' alt='' /></a></iframe>

			</div>
		</div>
		
		<div id="cap">
			<div id="baners-cap">
				<div id="baner-cap-esquerra"><iframe id='ac2d269f' name='ac2d269f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=2&amp;cb=1485551100' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a4fc16d7&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=2&amp;cb=1485551100&amp;n=a4fc16d7' border='0' alt='' /></a></iframe>
</div>
				<div id="baner-cap-dreta"><iframe id='ac38971e' name='ac38971e' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=1&amp;cb=1485551100' frameborder='0' scrolling='no' width='225' height='90'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a31cdfd3&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=1&amp;cb=1485551100&amp;n=a31cdfd3' border='0' alt='' /></a></iframe>
</div>
			</div>
			<div id="cerca">
				<ul id="xarxes-cap">
					<li><a href="http://www.facebook.com/pages/laveupv/358264580921977"><img src="img/icones/facebook_cap.png" alt="La Veu del PV al Facebook" /></a></li>
					<li><a href="https://twitter.com/Laveupv"><img src="img/icones/twitter_cap.png" alt="La Veu del PV al Twitter" /></a></li>
					<li><a href="https://plus.google.com/108310205090831080499/posts"><img src="img/icones/google_cap.png" alt="La Veu del PV al Google +" /></a></li>
					<li><a href="/rss"><img src="img/icones/rss_cap.png" alt="RSS" /></a></li>
					<li><a href="contacte"><img src="img/icones/cap_bustia.png" alt="contacte" /></a></li>
				</ul>
				<form id="form-cerca" action="cerca" method="get">
					<input id="ipt-que" name="que" />
				</form>
				<div id="data">Divendres, 27 de gener de 2017</div>
			</div>
			<h1 style="float: left"><a href="/"><img src="img/logo1.png" alt="La Veu del País Valencià" /></a></h1>
			<a href="https://agermanat.laveupv.com/" target="_black"><img src="http://static.laveupv.com/promo/portada/90.gif " alt="suma't"  style="float: right" /></a>
			<br class="p" />
			<ul id="nav">
				<li><a href="/">Portada</a>
					<ul style="display:block"><li></li></ul>
				</li>
				<li><a href="actualitat">Actualitat</a>
					<ul>
						<li><a href="editorials">Editorial</a></li>
						<li><a href="actualitat">Notícies</a></li>
						<li><a href="entrevistes">Entrevistes</a></li>
						<li><a href="enquestes">Enquestes</a></li>
						<li><a href="reportatges">Reportatges</a></li>
						<li><a href="http://blogs.laveupv.com/bloguers">Blogs</a></li>
						<!--<li><a href="reportatges">Reportatges</a></li>-->
					</ul>
				</li>
				<li><a href="actualitat">Temàtica</a>
					<ul>
						
						<li><a href="actualitat/cultura">Cultura</a></li>
						
						<li><a href="actualitat/esports">Esports</a></li>
						
						<li><a href="actualitat/politica">Política</a></li>
						
						<li><a href="actualitat/societat">Societat</a></li>
						
						<li><a href="actualitat/musica">Música</a></li>
						
						<li><a href="actualitat/pilota-valenciana">Pilota Valenciana</a></li>
						
						<li><a href="actualitat/medi-ambient">Medi Ambient</a></li>
						
						<li><a href="actualitat/economia">Economia</a></li>
						
						<li><a href="actualitat/educacio">Educació</a></li>
						
						<li><a href="actualitat/drets-linguistics">Drets lingüístics</a></li>
						
					</ul>
				</li>
				<li><a href="http://opinions.laveupv.com/">Opinió</a>
					<ul style="width: 690px; padding-left: 300px">
						<li><a href="http://opinions.laveupv.com/columnistes">Columnistes</a></li>
						<li><a href="http://opinions.laveupv.com/columnistes/articles">Articles Columnistes</a></li>
						<li><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></li>
						<li><a href="http://opinions.laveupv.com/opinadors/articles">Articles Opinadors</a></li>
					</ul>
				</li>
				<li><a href="http://blogs.laveupv.com/espaicivic">Participació</a>
					<ul style="width: 570px; padding-left: 420px">
						<li><a href="http://blogs.laveupv.com/espaicivic">EspaiCívic</a></li>
						<li><a href="http://blogs.laveupv.com/particiveu">ParticiVeu</a></li>
						<li><a href="http://blogs.laveupv.com/ajuntaveu-blog">AjuntaVeu</a></li>
						<li><a href="particiveu">Formulari d'enviament</a></li>
					</ul>
				</li>
				<li><a href="http://blogs.laveupv.com/">ValenXarxa</a>
					<ul style="width: 620px; padding-left: 370px">
						<li><a href="http://blogs.laveupv.com/bloguers">Bloguers</a></li>
						<li><a href="http://blogs.laveupv.com/ajuntaveu">Ajuntaments agermanats</a></li>
						<li><a href="http://blogs.laveupv.com/escolaveu">EscolaVeu</a></li>
						<li><a href="xesfera">Xesfera</a></li>
						<li><a href="altres-mitjans-digitals">Altres mitjans digitals</a></li>
					</ul>
				</li>
				<li><a href="territorial">Territorial</a>
					<ul style="width: 720px; padding-left: 270px">
						<li><a href="territorial">Rius/Comarques PV</a></li>
						<li><a href="actualitat/regio/pais-valencia">País Valencià</a></li>
						<li><a href="actualitat/regio/catalunya">Catalunya</a></li>
						<li><a href="actualitat/regio/illes-balears">Illes Balears</a></li>
						<li><a href="actualitat/regio/andorra">Andorra</a></li>
						<li><a href="actualitat/regio/estatal">Estatal</a></li>
						<li><a href="actualitat/regio/internacional">Internacional</a></li>
					</ul>
				</li>
				<li><a href="contacte">Contacte</a></li>
				<li><a href="http://www.directe.cat" target="_black" style="text-align: right"><img src="/img/contingut/directe.png" alt="directe.cat" /></a></li>
			</ul>
			
			
			
		</div>
		<div id="contingut">
		<div id="principal">
			
			<div class="publicitat">
				<div class="esquerra">
					<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
				</div>
				<div class="dreta">
					<iframe id='a216195c' name='a216195c' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=3&cb=1485551100' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a2fe8f2f&cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=3&cb=1485551100&n=a2fe8f2f' border='0' alt='' /></a></iframe>

				</div>
				<br class="p" />
			</div>
			
			
			
			<h2><a href="actualitat">Actualitat</a>
				- <a href="/actualitat/societat">Societat</a>
				
				
				- <a href="actualitat/regio/valencia">València</a>
				
				> <a href="actualitat/regio/turia">Túria</a>
				> <a href="actualitat/regio/pais-valencia">País Valencià</a>
				
				
			</h2>
			

			<div class="noticia">
				<div class="desplacament">
					
					
					
				</div>

				<p class="data">Dijous, 26 de gener de 2017 a les 19:45h</p>
				
				<!--p class="data" style="margin: 5px 0">
					<a href="actualitat/regio/valencia">València</a>
					
					> <a href="actualitat/regio/turia">Túria</a>
					> <a href="actualitat/regio/pais-valencia">País Valencià</a>
					
				</p-->
				
				
				
				<h3><a href="http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem">‘L’emissió en proves de la nova RTVV pot ser més prompte del que pensàvem’</a></h3>
				<h4 class="subtitol">Amb la sentència de l'Audiència Nacional el Consell Rector activarà els mecanismes per a iniciar les contractacions</h4>
				<hr />
				<div class="meta">
					<div class="meta_esquerra" style="width: 460px">
						
						<a href="http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> 10 comentaris</a>
						&nbsp; &nbsp;
						
						<div class="fb-share-button" data-href="http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem" data-type="button_count"></div> &nbsp; &nbsp;
						<a href="https://twitter.com/share" class="twitter-share-button" data-text="‘L’emissió en proves de la nova RTVV pot ser més prompte del que pensàvem’ - laveupv" data-via="laveupv">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="medium"></g:plusone>
					</div>
					<div class="meta_dreta" style="width: 135px">
						<div id="valora_estrelles_article"><img id="valora_article_24545_1" src="/img/icones/valora_on.png" alt="Dolent" title="Dolent" onmouseover="valora_actual('article', 1, 24545, 'Dolent');" onmouseout="valora_off('article', 24545, 5, 5);" onclick="valora_article('article',24545,1, '');" onkeypress="valora_article('article',24545,1, '');" style="cursor: pointer" />
<img id="valora_article_24545_2" src="/img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual('article', 2, 24545, 'Fluix');" onmouseout="valora_off('article', 24545, 5, 5);" onclick="valora_article('article',24545,2, '');" onkeypress="valora_article('article',24545,2, '');" style="cursor: pointer" />
<img id="valora_article_24545_3" src="/img/icones/valora_on.png" alt="Bo" title="Bo" onmouseover="valora_actual('article', 3, 24545, 'Bo');" onmouseout="valora_off('article', 24545, 5, 5);" onclick="valora_article('article',24545,3, '');" onkeypress="valora_article('article',24545,3, '');" style="cursor: pointer" />
<img id="valora_article_24545_4" src="/img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual('article', 4, 24545, 'Molt bo');" onmouseout="valora_off('article', 24545, 5, 5);" onclick="valora_article('article',24545,4, '');" onkeypress="valora_article('article',24545,4, '');" style="cursor: pointer" />
<img id="valora_article_24545_5" src="/img/icones/valora_on.png" alt="Fabulós" title="Fabulós" onmouseover="valora_actual('article', 5, 24545, 'Fabulós');" onmouseout="valora_off('article', 24545, 5, 5);" onclick="valora_article('article',24545,5, '');" onkeypress="valora_article('article',24545,5, '');" style="cursor: pointer" />
 <small>(<strong>3</strong> vots)</small></div>
						<div id="valora_loading_article" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
					</div>
					<br class="p" />
				</div>
				<hr />				
				
			
				
				<div class="noticia_dreta">
					
				
					
					
						<a href="/imatges/noticies/32160956420_ac15e18f1f_b.jpg" rel="prettyPhoto[galeria]" title="">
							<img src="/img/200/200/30886" alt="" />
						</a>
						
					
					<hr />
					

					<label for="ipt-url-curta" class="domini_curt">URL curta</label>
					<input id="ipt-url-curta" type="text" class="domini_curt" value="http://www.laveupv.com/24545" onfocus="$('.domini_curt').select()" />
					<br /><br />
					<hr />
					
					
					
					
					
					
					
					
					<strong><a class="negre" href="etiquetes">Etiquetes</a></strong><br />
					
					<a href="/etiqueta/cvmc">CVMC</a>, 
					
					<a href="/etiqueta/rtvv">RTVV</a>
					
					<hr />
					
				</div>
				
				<div style="text-align: justify;"><br />
<strong>Sixto Ferrero / Val&egrave;ncia.</strong><br />
<br />
Dijous ha sigut un dia &ldquo;magn&iacute;fic i horror&oacute;s&rdquo;, segons com es mire, pel que fa a l&rsquo;extinta RTVV i el futur ens de radiotelevisi&oacute; p&uacute;blic valenci&agrave;. Aquest mat&iacute; l&rsquo;Audi&egrave;ncia Nacional sentenciava que l&rsquo;ERO de l&rsquo;antiga RTVV <strong><a href="http://www.laveupv.com/noticia/24523/laudiencia-nacional-sentencia-que-lero-de-rtvv-sajusta-al-dret" target="_blank">s&rsquo;ajustava a dret</a></strong>, ja que, segons el jutge, la llei que va suprimir el servei p&uacute;blic de televisi&oacute; va ser l&rsquo;&uacute;nica sortida a un projecte exhaurit, amb un grup que travessava una situaci&oacute; econ&ograve;mica calamitosa i una plantilla sobredimensionada.<br />
<br />
Mentre els extreballadors i els sindicats masteguen presentar recurs al Suprem, l&rsquo;&uacute;nica via que queda oberta, el Consell Rector de la Corporaci&oacute; Valenciana de Mitjans de Comunicaci&oacute; (CVMV), es reuneix divendres, a partir de les 10h, en les instal&middot;lacions del centre de producci&oacute; de Burjassot.<br />
<br />
El Consell Rector t&eacute; per endavant seguir amb la feina de barem dels 17 projectes que resten --tres han caigut per no complir amb els requisits-- com a candidats a la direcci&oacute; de l&rsquo;ens, una feina que no conclouran en &ldquo;m&eacute;s d&rsquo;un mes&rdquo; segons han confirmat fons del Consell Rector consultades per aquest diari.</div>

<div style="text-align: center;"><br />
<img alt="" src="http://www.laveupv.com/imatges/noticies/31026260026_55d49ffd3c_b.jpg" style="width: 560px; height: 374px;" /><br />
<strong><sup><span style="color:#b22222;">Consell Rector del CVMC.</span></sup></strong></div>

<div style="text-align: justify;"><br />
Les mateixes fonts han valorat la sent&egrave;ncia de l&rsquo;Audi&egrave;ncia Nacional com un fet &ldquo;magn&iacute;fic i horror&oacute;s&rdquo;, ja que des del punt de vista estricte d&rsquo;all&ograve; que l&rsquo;interessa al Consell Rector &ldquo;&eacute;s la millor sent&egrave;ncia, perqu&egrave; aclareix els problemes que es puguen generar. Ara no hi ha problema per contractar gent&rdquo;, per exemple. Per&ograve;, tamb&eacute; aquesta situaci&oacute; &eacute;s &ldquo;punyent&rdquo;, perqu&egrave; &ldquo;som conscients del que significa per a les 1.500 persones i les seues fam&iacute;lies. No hem de perdre de vista que &eacute;s l&rsquo;ERO m&eacute;s gran d&rsquo;aquest pa&iacute;s i aix&ograve; s&rsquo;ha subestimat. No hi hagut un ERO en la hist&ograve;ria laboral d&rsquo;aquest &nbsp;pa&iacute;s aix&iacute;. &Eacute;s molt b&egrave;stia&rdquo;, ens apunten.<br />
<br />
&ldquo;L&rsquo;error fou que els sindicats firmaren l&rsquo;ERO. Es van equivocar. Ara, hui, pot ser que hagueren triomfat i que hagueren anat units denunciant l&rsquo;extinci&oacute; perqu&egrave;, en canviar el govern, aquest hauria pactat. En no fer-ho, ha estat tot un empastre&rdquo;.<br />
<br />
La CGT, per&ograve;, &ldquo;&eacute;s possible que recorrega&rdquo; al Suprem, perqu&egrave; &ldquo;s&oacute;n els qui presentaren la demanda&rdquo; en primera inst&agrave;ncia, per&ograve; &ldquo;el suprem sol ser m&eacute;s dur i ho tenen dif&iacute;cil&rdquo;. Mentre que, pel que fa a la demanda d&rsquo;Intersindical per continu&iuml;tat d&rsquo;empresa, &ldquo;el Suprem dir&agrave; el mateix que han fet amb l&rsquo;ERO&rdquo;, apunten.<br />
<br />
Amb un horitz&oacute; aclarit, tot el proc&eacute;s que envolta la posada en marxa de la nova corporaci&oacute; de r&agrave;dio i televisi&oacute; s&#39;agilitzar&agrave; perqu&egrave; fins la sent&egrave;ncia d&rsquo;aquest dijous &ldquo;hi havia coses que es miraven amb peus de plom per si la sent&egrave;ncia fallava en altre sentit i calia parar-ho. Ara, hi ha una seguretat des del punt de vista jur&iacute;dic. Per aix&ograve;, &ldquo;s&rsquo;accelerar&agrave;&rdquo; el proc&eacute;s i &ldquo;les proves d&rsquo;emissi&oacute; &eacute;s possible que siguen m&eacute;s prompte del que pens&agrave;vem perqu&egrave; la sent&egrave;ncia aclareix la situaci&oacute;&rdquo;.<br />
<br />
<br />
<img alt="La Veu" src="data:image/jpeg;base64,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" /><br />
&nbsp;</div>





				<hr />
				<div class="meta">
					<div class="meta_esquerra">
						<img src="/img/icones/lectures.png" alt="Lectures" /> 3241 lectures &nbsp; 
						<a href="http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentaris" title="Comentaris de l'article"><img src="/img/icones/comentari.png" alt="comentari" /> 10 comentaris</a> &nbsp; 
						<a href="/ajax/article.php?ajax=true&amp;accio=formulari_article&amp;width=350&amp;height=320&amp;id_article=24545&amp;lloc=article" rel="prettyPhoto[ajax]"><img src="/img/icones/bustia.png" alt="Enviar article" /> Envia</a>
					</div>
					<div class="meta_dreta">
						<ul class="compartir">
							<li><a href="http://meneame.net/submit.php?url=http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem" title="Envia al Meneame" target="_blank"><img src="/img/icones/meneame.gif" alt="Meneame" /></a> </li>
							<li><a href="http://del.icio.us/post?url=http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> </li>
							<li><a href="http://www.facebook.com/share.php?u=http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook_art.png" alt="Facebook" /></a></li>
							<li><a href="http://twitter.com/home?status=http://www.laveupv.com/24545" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter_art.png" alt="Twitter" /></a></li>
							<li><a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.laveupv.com/noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a></li>
						</ul>
					</div>
					<br class="p" />
				</div>
				<hr />

				
				<div class="publicitat">
					<div class="esquerra">
						<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a55b2444' name='a55b2444' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=4&amp;cb=1485551100' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ad479cf2&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=4&amp;cb=1485551100&amp;n=ad479cf2' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
				
				<br /><br />

				
				<div id="comentaris">
					<h2>Comentaris</h2>
					<a name="comentaris"></a>
					<div id="comentaris-cnt" class="noticia"><div class="comentari">
	<a name="comentari-47913"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47913">10 <strong>remigio III</strong> </a></div>
	<div class="comentari_dreta">27 de gener 18.09h </div><br class="p" />
	<p id="comentari-cnt-47913"> <a class='tt' href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47913" onmouseover="return tooltip.c_show(event, '1', 'article', '24545');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#1</a> El Nostre govern farà el necessari per a complir tot el dit i pensat. Si tu t'adonares que vius en un País Valencià, encara ocupat, comprendries moltes coses que ara sembla ignores. Insultar està molt lleig.I, tu no eres més nacionalista i valencianista que jo.</p>
<br class="p" /><div id="comentari-vots-47913" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47913', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>2</strong></span>
 &nbsp; <a onclick="votar_comentari('47913', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
	</div><div id="comentari-abus-47913" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(10)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47913&amp;lloc=article" rel="prettyPhoto[ajax47913]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari">
	<a name="comentari-47906"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47906">9 <strong>Esclafamuntanyes</strong> </a></div>
	<div class="comentari_dreta">27 de gener 15.00h </div><br class="p" />
	<p id="comentari-cnt-47906"> Si la Ford decidira un dia tancar la planta d'Almussafes, tindrien també la culpa els treballadors per no haver-li reclamat a l'empresa que fera uns cotxes millors i més barats? Quina responsabilitat se'ls hi podia exigir als treballadors? La culpa no seria de la direcció, o més encara del Consell d'Administració? Doncs això mateix pel que fa als treballadors de la RTVV. Que jo sàpia, a cap treballador se'ls va exigir en entrar a treballar a l'ens una puresa de sang valencianista. Endoll... <a onclick="veure_comentari('47906', 'article')">Llegir més</a></p>
<br class="p" /><div id="comentari-vots-47906" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47906', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>4</strong></span>
 &nbsp; <a onclick="votar_comentari('47906', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>2</strong></span>
	</div><div id="comentari-abus-47906" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(9)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47906&amp;lloc=article" rel="prettyPhoto[ajax47906]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari">
	<a name="comentari-47895"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47895">8 <strong>Micalet</strong> </a></div>
	<div class="comentari_dreta">27 de gener 10.47h </div><br class="p" />
	<p id="comentari-cnt-47895"> Els sindicats s'equivoquen sempre i es tornaran a equivocar si posen un recurs que també perdran.<br />
És de suposar que com a mínim faran pagar les despeses judicials als sindicats.</p>
<br class="p" /><div id="comentari-vots-47895" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47895', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>6</strong></span>
 &nbsp; <a onclick="votar_comentari('47895', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>4</strong></span>
	</div><div id="comentari-abus-47895" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(8)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47895&amp;lloc=article" rel="prettyPhoto[ajax47895]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari">
	<a name="comentari-47894"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47894">7 <strong>Anònim riberenc</strong> </a></div>
	<div class="comentari_dreta">27 de gener 09.00h </div><br class="p" />
	<p id="comentari-cnt-47894"> Vostè senyoreta (o senyora ja) té poc a dir i molt que callar, i no em tire de la llengua perquè no vull històries.</p>
<br class="p" /><div id="comentari-vots-47894" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47894', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>3</strong></span>
 &nbsp; <a onclick="votar_comentari('47894', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
	</div><div id="comentari-abus-47894" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(7)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47894&amp;lloc=article" rel="prettyPhoto[ajax47894]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari comentari_destacat">
	<a name="comentari-47893"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47893">6 <strong>Miquel CG</strong>  / La Canyada</a></div>
	<div class="comentari_dreta">27 de gener 08.27h </div><br class="p" />
	<p id="comentari-cnt-47893"> Els ex de RTVV arrossegareu la resta de les vostres vides el no haver-vos alçat en peu de guerra contra el PP quan tocava i no quan ja vos vau vore al carrer amb l'ERO. Les accions a la vida sempre tenen conseqüències i vosaltres vau mirar durant anys cap a un altre costat mentre el PP es carregava RTVV. Amb un sou puntual cada mes i un lloc de treball fixe què importava la manipulació informativa, castellanització de la graella, Tómbola, Gente con chispa...?<br />
Espere que hageu après la l... <a onclick="veure_comentari('47893', 'article')">Llegir més</a></p>
<br class="p" /><div id="comentari-vots-47893" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47893', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>21</strong></span>
 &nbsp; <a onclick="votar_comentari('47893', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
	</div><div id="comentari-abus-47893" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(6)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47893&amp;lloc=article" rel="prettyPhoto[ajax47893]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari">
	<a name="comentari-47892"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47892">5 <strong>Treballador</strong> </a></div>
	<div class="comentari_dreta">27 de gener 00.02h </div><br class="p" />
	<p id="comentari-cnt-47892"> I no estaria ja bé, Xambó, de que deixares d'intoxicar ? La culpa dels sindicats. No tens vergonya, ni la coneixes.  </p>
<br class="p" /><div id="comentari-vots-47892" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47892', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>4</strong></span>
 &nbsp; <a onclick="votar_comentari('47892', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>10</strong></span>
	</div><div id="comentari-abus-47892" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(5)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47892&amp;lloc=article" rel="prettyPhoto[ajax47892]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari comentari_destacat">
	<a name="comentari-47891"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47891">4 <strong>mol</strong> </a></div>
	<div class="comentari_dreta">26 de gener 23.54h </div><br class="p" />
	<p id="comentari-cnt-47891"> <a class='tt' href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47891" onmouseover="return tooltip.c_show(event, '3', 'article', '24545');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#3</a> Quan vaig sentir que sols un 10%(no sé en exactitut, però vaja un nombre petit) de treballadors no firmaven l'ERO. em vaig fer creus.  Com? vaig pensar. Aquesta és la lluita dels treballadors?! De tot el que va passar aquells dies, vist des de fora i no soc periodista, ni tinc coneixements profunds en dret, ni soc el que escric l'article...  aquell fet, aquella dada és la que més em va colpejar la ment. Els treballadors majoritariament abandonaven l'empresa. Com és possible Xelo? Volie... <a onclick="veure_comentari('47891', 'article')">Llegir més</a></p>
<br class="p" /><div id="comentari-vots-47891" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47891', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>10</strong></span>
 &nbsp; <a onclick="votar_comentari('47891', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
	</div><div id="comentari-abus-47891" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(4)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47891&amp;lloc=article" rel="prettyPhoto[ajax47891]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari">
	<a name="comentari-47888"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47888">3 <strong>Xelo</strong> </a></div>
	<div class="comentari_dreta">26 de gener 23.31h </div><br class="p" />
	<p id="comentari-cnt-47888"> Igual t'equivoques. Més d'un dels endollats durant el PP estan ocupant despatxos amb el nou govern.  La nova RTVV tindrà sorpreses i ningú les vorà. Un dia trist per als qui només hem fet que treballar.<br />
Xelo Miralles.</p>
<br class="p" /><div id="comentari-vots-47888" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47888', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>11</strong></span>
 &nbsp; <a onclick="votar_comentari('47888', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>16</strong></span>
	</div><div id="comentari-abus-47888" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(3)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47888&amp;lloc=article" rel="prettyPhoto[ajax47888]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari comentari_destacat">
	<a name="comentari-47885"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47885">2 <strong>jose</strong>  / elx</a></div>
	<div class="comentari_dreta">26 de gener 22.12h </div><br class="p" />
	<p id="comentari-cnt-47885"> És el millor que ha pogut passar. L'ERO és injust però jo no vull una altra RTVV amb tots els enxufats del PP a dins. Qui pensa que tota eixa gent són treballadors honestos intimidats pel poder ens prenen per idiotes, allà el PP va ficar dia si dia també gent afí, amics, enxufats diversos. Comptar amb ells en la nova CVCM és un error.</p>
<br class="p" /><div id="comentari-vots-47885" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47885', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>26</strong></span>
 &nbsp; <a onclick="votar_comentari('47885', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
	</div><div id="comentari-abus-47885" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(2)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47885&amp;lloc=article" rel="prettyPhoto[ajax47885]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="comentari">
	<a name="comentari-47883"></a>
	<div class="comentari_esquerra"><a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem#comentari-47883">1 <strong>Castellonenc</strong>  / Castelló de la Plana</a></div>
	<div class="comentari_dreta">26 de gener 20.39h </div><br class="p" />
	<p id="comentari-cnt-47883"> Ara podrem comprobar si quan els neofranquistes del Pacte del Botànic parlaven de "RECIPROCITAT" ho feien seriosament o era una estafa més.<br />
<br />
Estic desitjan vore l'emissió de la TVV, entre altres coses per a comprobar la "RECIPROCITAT" amb la TV3, IB3, Catalunya Ràdio, etc.<br />
<br />
Facen les seues apostes Senyors......<br />
<br />
A que els farsants del Pacte del Botànic no cumpleixen la seua paraula ni les seues promeses sobre la "RECIPROCITAT" ??<br />
<br />
S'accepten apostes......<br />
<br />
S'agafa abans a un mentider que a... <a onclick="veure_comentari('47883', 'article')">Llegir més</a></p>
<br class="p" /><div id="comentari-vots-47883" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('47883', 'positiu', 'article')"><img src="/img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>11</strong></span>
 &nbsp; <a onclick="votar_comentari('47883', 'negatiu', 'article')"><img src="/img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>29</strong></span>
	</div><div id="comentari-abus-47883" class="comentari_vots_dreta">
	<a title="Respondre" onclick="comentari_replica(1)">
	Respondre comentari <img alt="replica" src="/img/icones/replica.png"></a>
	Comentari inadequat &nbsp; <a href="/ajax/article.php?ajax=true&amp;accio=formulari_abus&amp;width=350&amp;height=250&amp;id_comentari=47883&amp;lloc=article" rel="prettyPhoto[ajax47883]"><img src="/img/icones/vot_abus.png" alt="Formulari d'abús de comentari" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '24545', 'article')">5</a> <span>-</span><span class="actual">10</span> <span>-</span><a onclick="limitacio('20', '24545', 'article')">20</a> <span>-</span><a onclick="limitacio('tots', '24545', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>
</div>
					<br />
					
					<hr /><br /><br />
					<h2>Comenta</h2>
					
					<div id="comentari-enviat" class="ocult">
						<strong>El comentari s'ha enviat correctament</strong><br /><br />
						<strong></strong><br /><br />
					</div>
					
					<div id="comentari-error" class="error ocult"></div>
					
					<div id="comentari-formulari">
						<input type="hidden" id="id_article" value="24545" />
						<input type="hidden" id="lloc" value="article" />
		
						<fieldset id="div-nom">
							<label for="nom">Nom <small>(o Pseudònim)</small></label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població <small>(Opcional)</small></label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>				
						
						<fieldset id="div-ae">
							<label for="ae">Correu electr&ograve;nic <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label>
							<input type="text" onblur="comprovaMail('ae');" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrònica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						<input type="button" class="boto_vermell" value="Envia" name="Envia" onclick="enviar_comentari()" /> &nbsp; 
						<a class="boto_vermell" onclick="$('#popup_previ').html( $('#comentari').val() );" href="#popup_previ" rel="prettyPhoto[ajax_previ]">Previsualitza</a>
						<div id="popup_previ" class="ocult"></div>
						<br /><br />
						<small>La direcció de La Veu del País Valencià es reserva la no publicació d'aquells comentaris que pel seu contingut no respectin les normes bàsiques d'educació, civisme i diàleg.</small>
					</div>
					
					<div class="publicitat">
						<div class="esquerra">
							<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aaa734d7' name='aaa734d7' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=5&amp;cb=1485551100' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a0b60f1c&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=5&amp;cb=1485551100&amp;n=a0b60f1c' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
					
				</div>
				
			</div>
		</div>
				<div id="lateral">
				
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a49ece81' name='a49ece81' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=18&amp;cb=1485551100' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a68da2fc&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=18&amp;cb=1485551100&amp;n=a68da2fc' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				
				<div class="caixa">
					<h2><a href="entrevistes">Entrevista</a></h2>
					<div class="article">
						<h3><a href="http://www.laveupv.com/entrevista/24397/david-fernandez-amb-els-26.000-milions-de-frau-fiscal-es-podria-refer-tot-un-pais">David Fernàndez: 'Amb els 26.000 milions de frau fiscal es podria refer tot un país'</a></h3>
						<strong class="vermell">Àlex Romaguera i David Fernàndez,</strong> coordinadors de ‘Llums i Taquígrafs,’ atles de la corrupció als Països Catalans
						<br /><br />
						
						<a href="http://www.laveupv.com/entrevista/24397/david-fernandez-amb-els-26.000-milions-de-frau-fiscal-es-podria-refer-tot-un-pais">
							<img src="/imgMini/330/170/24512" alt="David Fernàndez: 'Amb els 26.000 milions de frau fiscal es podria refer tot un país'" />
						</a>
						
					</div>
				</div>
				
			<!--<h2><a href="el-temps">El temps</a></h2>-->
			
			<div class="caixa">
				<h2>L'Oratge</h2>
				<div id="temps">
					<div id="temps_elements">
						<ul>
							
							<li>
								<p class="ciutat">Alcoi</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 16  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Bunyol</p>
								<img src="img/icones/temps/pluja.png" alt="pluja" /><br />
								<span class="min"> 15  ºC</span><br />
								<span class="max"> 6  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Carlet</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 17  ºC</span><br />
								<span class="max"> 4  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Catí</p>
								<img src="img/icones/temps/sol.png" alt="sol" /><br />
								<span class="min"> 14  ºC</span><br />
								<span class="max"> 4  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Dénia</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 16  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Gandia</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 17  ºC</span><br />
								<span class="max"> 4  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">La Vall d'Uixó</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 11  ºC</span><br />
								<span class="max"> 2  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Menorca</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 14  ºC</span><br />
								<span class="max"> 9  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Oriola</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 16  ºC</span><br />
								<span class="max"> 6  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Peníscola</p>
								<img src="img/icones/temps/sol.png" alt="sol" /><br />
								<span class="min"> ºC</span><br />
								<span class="max"> ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Valls</p>
								<img src="img/icones/temps/pluja.png" alt="pluja" /><br />
								<span class="min"> 12  ºC</span><br />
								<span class="max"> 6  ºC</span>
							</li>
							
						</ul>
					</div>
				</div>
				<br class="p" />
			</div>
							
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/columnistes">Columnistes</a></h2>

					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/josep-miquel-bausset">
							<img src="http://opinions.laveupv.com/img/75/75/6011" alt="Josep Miquel Bausset" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/josep-miquel-bausset">Josep Miquel Bausset</a></h3>
						<h4><a href="http://opinions.laveupv.com/josep-miquel-bausset/blog/8935/pensar-la-evangelizacion-o-levangelitzacio">Pensar la evangelización o l’evangelització? </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/josep-miquel-bausset/blog/8935/pensar-la-evangelizacion-o-levangelitzacio#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 3 comentaris</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/musica-per-un-pais">
							<img src="http://opinions.laveupv.com/img/75/75/6315" alt="Música per un País " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/musica-per-un-pais">Música per un País </a></h3>
						<h4><a href="http://opinions.laveupv.com/musica-per-un-pais/blog/8931/musica-per-un-pais-gem-la-cantant-que-ve-per-a-quedar-se-per-francesc-gisbert">Música per un País: Gem, la cantant que ve per a quedar-se, per Francesc Gisbert </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/musica-per-un-pais/blog/8931/musica-per-un-pais-gem-la-cantant-que-ve-per-a-quedar-se-per-francesc-gisbert#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
				</div>
				
			
				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=74");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a7e813ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7e813ea' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></h2>

					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/vicent-alvarez">
							<img src="http://opinions.laveupv.com/img/75/75/6041" alt="Vicent Àlvarez" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/vicent-alvarez">Vicent Àlvarez</a></h3>
						<h4><a href="http://opinions.laveupv.com/vicent-alvarez/blog/8933/la-llei-valenciana-protegeix-els-arbres-pero">La Llei Valenciana protegeix els arbres, però... </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/vicent-alvarez/blog/8933/la-llei-valenciana-protegeix-els-arbres-pero#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/opinio">
							<img src="http://opinions.laveupv.com/img/75/75/9577" alt="Opinió " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/opinio">Opinió </a></h3>
						<h4><a href="http://opinions.laveupv.com/opinio/blog/8934/25-anys-i-un-dia-continuem-desobeint">25 anys i un dia: Continuem desobeint, per Ferran Navarro i Soriano </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/opinio/blog/8934/25-anys-i-un-dia-continuem-desobeint#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 3 comentaris</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/opinio">
							<img src="http://opinions.laveupv.com/img/75/75/9577" alt="Opinió " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/opinio">Opinió </a></h3>
						<h4><a href="http://opinions.laveupv.com/opinio/blog/8937/alcoi-ens-cau-per-marius-ivorra">Alcoi ens cau!!, per Màrius Ivorra </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/opinio/blog/8937/alcoi-ens-cau-per-marius-ivorra#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Un comentari</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/dret-a-decidir">
							<img src="http://opinions.laveupv.com/img/75/75/9704" alt="Pel Dret a Decidir " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/dret-a-decidir">Pel Dret a Decidir </a></h3>
						<h4><a href="http://opinions.laveupv.com/dret-a-decidir/blog/8942/els-clubs-de-futbol-i-la-llengua">Els clubs de futbol i la llengua </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/dret-a-decidir/blog/8942/els-clubs-de-futbol-i-la-llengua#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Un comentari</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/raco-amic">
							<img src="http://opinions.laveupv.com/img/75/75/8702" alt="Racó AMIC " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/raco-amic">Racó AMIC </a></h3>
						<h4><a href="http://opinions.laveupv.com/raco-amic/blog/8880/sha-acabat-fer-se-el-llit"> S'ha acabat fer-se el llit </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/raco-amic/blog/8880/sha-acabat-fer-se-el-llit#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/cazarabet">
							<img src="http://opinions.laveupv.com/img/75/75/10037" alt="Cazarabet " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/cazarabet">Cazarabet </a></h3>
						<h4><a href="http://opinions.laveupv.com/cazarabet/blog/8932/la-llibreria-del-sueno-igualitario-dignasi-aldoma">La Llibreria d’El Sueño Igualitario, d'Ignasi Aldomà </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/cazarabet/blog/8932/la-llibreria-del-sueno-igualitario-dignasi-aldoma#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
				</div>
				

			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a87030b4' name='a87030b4' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=24&amp;cb=1485551100' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=af803e70&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=24&amp;cb=1485551100&amp;n=af803e70' border='0' alt='' /></a></iframe>
                        </div>
                        <br class="p" />
				
				<h2><a href="actualitat">Les més llegides</a></h2>
				<div class="caixa caixa_marc">
					<div class="contingut">
						
						
						<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">...llegides</a></div>
						<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">...comentades</a></div>
						<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu" style="padding-right: 0"><a onclick="les_noticies('darrers_comentaris')">...recents</a></div>
						<br class="p" />
						
						<div class="fons_noticies">
							
							<ul id="mes_llegit">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24544/ lajuntament-de-valencia-aprova-cobrar-impostos-a-lesglesia">L’Ajuntament de València aprova cobrar impostos a l'Església</a><br />
										<span>Amb 59041 lectures. 26.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24255/un-temporal-de-fred-congelara-el-pais-valencia-en-els-proxims-dies">Un temporal de fred congelarà el País Valencià en els pròxims dies</a><br />
										<span>Amb 46414 lectures. 12.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24445/ falta-de-respecte-als-valencians-no-som-levante-senyors-de-les-tvs-de-poniente">Falta de respecte als valencians: ‘No som Levante, senyors de les TV's de Poniente’</a><br />
										<span>Amb 45465 lectures. 22.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24434/ educacio-convocara-4.946-places-doposicions-docents">Educació convocarà 4.946 places d'oposicions docents </a><br />
										<span>Amb 44795 lectures. 21.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24362/nou-atac-linguistic-que-costumbre-teneis-en-este-pueblo-de-hablar-valenciano">Nou atac lingüístic: ‘Que costumbre tenéis en este pueblo de hablar valenciano’</a><br />
										<span>Amb 39566 lectures. 18.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
							
							<ul id="darrers_comentaris">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="/noticia/24557/ el-consell-dona-llum-verda-al-plurilinguisme-real">El Consell dóna llum verda al plurilingüisme real</a><br />
										<span>Amb 2 comentaris. 27.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="/noticia/24563/el-consell-rector-dona-el-vistiplau-als-55-milions-deuros-per-engegar-la-nova-rtvv">El Consell Rector dóna el vistiplau als 55 milions d’euros per engegar la nova RTVV</a><br />
										<span>Amb  un comentari. 27.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="/noticia/24562/el-pp-de-crevillent-impedeix-la-retirada-del-monolit-feixista-en-honor-a-primo-de-rivera">'El PP de Crevillent impedeix la retirada del monòlit feixista en honor a Primo de Rivera'</a><br />
										<span>Amb  un comentari. 27.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="/noticia/24549/socarrats-condemna-el-menyspreu-mostrat-pel-vila-real-cf-cap-a-la-nostra-llengua">Socarrats condemna el ‘menyspreu’ mostrat pel Vila-real CF cap a la nostra llengua</a><br />
										<span>Amb 2 comentaris. 27.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="/noticia/24554/barbera-erpv-el-govern-del-botanic-ha-defensat-el-arguments-del-pp-a-lero-de-rtvv">Barberà (ERPV): 'El Govern del Botànic ha defensat el arguments del PP a l’ERO de RTVV'</a><br />
										<span>Amb 4 comentaris. 27.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
							
							<ul id="mes_comentat">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="noticia/24545/lemissio-en-proves-de-la-nova-rtvv-pot-ser-mes-prompte-del-que-pensavem">‘L’emissió en proves de la nova RTVV pot ser més prompte del que pensàvem’</a><br />
										<span>Amb 10 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="noticia/24548/ciutadans-arremet-contra-acpv-i-eliseu-climent-al-ple-de-lajuntament-de-valencia">Ciutadans arremet contra ACPV i Eliseu Climent al ple de l’Ajuntament de València</a><br />
										<span>Amb 6 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="noticia/24552/ detingut-un-menor-de-17-anys-per-apunyalar-sis-companys-de-classe-a-villena">Detingut un menor de 17 anys per apunyalar sis companys de classe a Villena</a><br />
										<span>Amb 6 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="noticia/24544/ lajuntament-de-valencia-aprova-cobrar-impostos-a-lesglesia">L’Ajuntament de València aprova cobrar impostos a l'Església</a><br />
										<span>Amb 5 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="noticia/24554/barbera-erpv-el-govern-del-botanic-ha-defensat-el-arguments-del-pp-a-lero-de-rtvv">Barberà (ERPV): 'El Govern del Botànic ha defensat el arguments del PP a l’ERO de RTVV'</a><br />
										<span>Amb 4 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
						</div>
					</div>
				</div>
				
				<h2><a href="http://laveupv.com">Xarxes socials La Veu</a></h2>
<ul>
<iframe allowtransparency="true" frameborder="0" width="330px" height="100px" scrolling="no" src="http://ytbe.es/comptador2.php">No iframes supported</iframe><br />
				<br />
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='ad43ab73' name='ad43ab73' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=23&amp;cb=1485551100' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a29af801&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=23&amp;cb=1485551100&amp;n=a29af801' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></h2>

					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/opinio">
							<img src="http://opinions.laveupv.com/img/50/50/9577" alt="Opinió " />
						</a>
						
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://opinions.laveupv.com/opinio">Opinió </a></h3>
						<h4><a href="http://opinions.laveupv.com/opinio/blog/8937/alcoi-ens-cau-per-marius-ivorra">Alcoi ens cau!!, per Màrius Ivorra </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/opinio">
							<img src="http://opinions.laveupv.com/img/50/50/9577" alt="Opinió " />
						</a>
						
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://opinions.laveupv.com/opinio">Opinió </a></h3>
						<h4><a href="http://opinions.laveupv.com/opinio/blog/8934/25-anys-i-un-dia-continuem-desobeint">25 anys i un dia: Continuem desobeint, per Ferran Navarro i Soriano </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/dret-a-decidir">
							<img src="http://opinions.laveupv.com/img/50/50/9704" alt="Pel Dret a Decidir " />
						</a>
						
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://opinions.laveupv.com/dret-a-decidir">Pel Dret a Decidir </a></h3>
						<h4><a href="http://opinions.laveupv.com/dret-a-decidir/blog/8942/els-clubs-de-futbol-i-la-llengua">Els clubs de futbol i la llengua </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/josep-miquel-bausset">
							<img src="http://opinions.laveupv.com/img/50/50/6011" alt="Josep Miquel Bausset" />
						</a>
						
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://opinions.laveupv.com/josep-miquel-bausset">Josep Miquel Bausset</a></h3>
						<h4><a href="http://opinions.laveupv.com/josep-miquel-bausset/blog/8935/pensar-la-evangelizacion-o-levangelitzacio">Pensar la evangelización o l’evangelització? </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/vicent-alvarez">
							<img src="http://opinions.laveupv.com/img/50/50/6041" alt="Vicent Àlvarez" />
						</a>
						
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://opinions.laveupv.com/vicent-alvarez">Vicent Àlvarez</a></h3>
						<h4><a href="http://opinions.laveupv.com/vicent-alvarez/blog/8933/la-llei-valenciana-protegeix-els-arbres-pero">La Llei Valenciana protegeix els arbres, però... </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/cazarabet">
							<img src="http://opinions.laveupv.com/img/50/50/10037" alt="Cazarabet " />
						</a>
						
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://opinions.laveupv.com/cazarabet">Cazarabet </a></h3>
						<h4><a href="http://opinions.laveupv.com/cazarabet/blog/8932/la-llibreria-del-sueno-igualitario-dignasi-aldoma">La Llibreria d’El Sueño Igualitario, d'Ignasi Aldomà </a></h4>
					</div>
					
				</div>
				
 
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/ajuntaveu-blog">Ajuntaments agermanats</a></h2>

					<ul id="ajuntaments">
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dondara">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38886" alt="Ajuntament d'Ondara " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dondara">Ajuntament d'Ondara </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dondara/blog/40042/el-club-de-natacio-dondara-continua-collint-excellents-resultats"> El Club de Natació d'Ondara continua collint excel·lents resultats </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/callosa-den-sarria">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38884" alt="Ajuntament de Callosa d'en Sarrià " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/callosa-den-sarria">Ajuntament de Callosa d'en Sarrià </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/callosa-den-sarria/blog/40040/joan-baldovi-visita-callosa-den-sarria-per-comprovar-els-danys">Joan Baldoví visita Callosa d'en Sarrià per comprovar els danys </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-cullera">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38885" alt="Ajuntament de Cullera " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-cullera">Ajuntament de Cullera </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-cullera/blog/40041/carrefur-arriba-a-cullera">Carrefur arriba a Cullera </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-carcaixent">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38883" alt="Ajuntament de Carcaixent " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-carcaixent">Ajuntament de Carcaixent </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-carcaixent/blog/40039/el-cris-i-el-centre-de-dia-per-a-malalts-mentals-ja-tenen-ubicacio">El  CRIS i el Centre de Dia per a malalts mentals ja tenen ubicació </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/vila-real">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38882" alt="Ajuntament de Vila-real " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/vila-real">Ajuntament de Vila-real </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/vila-real/blog/40038/votacions-per-a-la-jornada-continua-en-els-collegis-de-vila-real">Votacions per a la jornada contínua en els col·legis de Vila-real </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-lliria">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38878" alt="Ajuntament de Llíria " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-lliria">Ajuntament de Llíria </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-lliria/blog/40034/lliria-demana-el-suport-de-les-corts-per-a-la-installacio-de-la-seu-de-livcr">Llíria demana suport per a la instal·lació de la seu de l'IVC+R </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-daltea">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38880" alt="Ajuntament d'Altea " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-daltea">Ajuntament d'Altea </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-daltea/blog/40036/inauguracio-nova-seu-creu-roja">Inauguració nova seu Creu Roja  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-castello-ribera-alta">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38879" alt="Ajuntament de Castelló (Ribera Alta) " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-castello-ribera-alta">Ajuntament de Castelló (Ribera Alta) </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-castello-ribera-alta/blog/40035/ies-vicente-gandia-participa-en-la-fira-agricola-i-industrial-a-guadassuar">IES 'Vicente Gandia' participa en la Fira Agrícola i Industrial a Guadassuar </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-daltea">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38877" alt="Ajuntament d'Altea " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-daltea">Ajuntament d'Altea </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-daltea/blog/40033/altea-demanara-ajudes-pels-desperfectes-del-temporal">Altea demanarà ajudes pels desperfectes del temporal </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-lalcudia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38875" alt="Ajuntament de l'Alcúdia " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-lalcudia">Ajuntament de l'Alcúdia </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-lalcudia/blog/40031/cal-modificar-la-politica-de-restriccio-a-locupacio-publica-estable-i-de-qualitat">Cal modificar la política de restricció a l'ocupació pública estable i de qualitat </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dondara">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38876" alt="Ajuntament d'Ondara " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dondara">Ajuntament d'Ondara </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dondara/blog/40032/pren-possessio-del-seu-carrec-el-nou-regidor-del-grup-municipal-popular">Pren possessió del seu càrrec el nou regidor del grup municipal Popular </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-paiporta">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38874" alt="Ajuntament de Paiporta " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-paiporta">Ajuntament de Paiporta </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-paiporta/blog/40030/paiporta-dinamitza-lintercanvi-de-llengues-i-cultures">Paiporta dinamitza l'intercanvi de llengües i cultures </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-sueca">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38873" alt="Ajuntament de Sueca " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-sueca">Ajuntament de Sueca </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-sueca/blog/40029/sueca-celebra-el-dia-de-larbre">Sueca celebra el Dia de l’Arbre </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dasp">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38871" alt="Ajuntament d'Asp " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dasp">Ajuntament d'Asp </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dasp/blog/40028/la-piscina-coberta-dasp-compleix-el-seu-dese-aniversari">La piscina coberta d'Asp compleix el seu desè aniversari </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-finestrat">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38867" alt="Ajuntament de Finestrat " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-finestrat">Ajuntament de Finestrat </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-finestrat/blog/40023/finestrat-celebra-sant-antoni-del-porquet-aquest-cap-de-setmana">Finestrat celebra Sant Antoni del Porquet aquest cap de setmana </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-sueca">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38868" alt="Ajuntament de Sueca " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-sueca">Ajuntament de Sueca </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-sueca/blog/40024/espai-de-mediacio-de-conflicte-familiar-a-sueca">Espai de mediació de conflicte familiar  a Sueca </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38862" alt="Ajuntament de Tavernes de la Valldigna " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna">Ajuntament de Tavernes de la Valldigna </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna/blog/40018/la-biblioteca-municipal-amplia-lhorari">La Biblioteca Municipal amplia l’horari </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-doliva">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38869" alt="Ajuntament d'Oliva " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-doliva">Ajuntament d'Oliva </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-doliva/blog/40025/oliva-reconeix-als-millors-estudiants-de-primaria-i-eso">Oliva reconeix als millors estudiants de Primària i ESO </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-pedreguer">
									<img src="http://blogs.laveupv.com/imgMini/50/50/35367" alt="Ajuntament de Pedreguer " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-pedreguer">Ajuntament de Pedreguer </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-pedreguer/blog/40026/pedreguer-convoca-el-v-pla-local-docupacio">Pedreguer convoca el V Pla Local d’Ocupació </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38861" alt="Ajuntament de Tavernes de la Valldigna " />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna">Ajuntament de Tavernes de la Valldigna </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna/blog/40017/tavernes-se-suma-a-la-caravana-per-la-pau">Tavernes se suma a la Caravana per la Pau </a></h4>
							</div>
						</li>
					
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#ajuntaments').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				


				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=75");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ad2b3de9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=75&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2b3de9' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
				
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/espaicivic">EspaiCívic</a></h2>

					<ul id="espaicivics">
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38859" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40015/escola-valenciana-collabora-amb-oxfam-intermon">Escola Valenciana col·labora amb Oxfam Intermón </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38854" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40009/acpv-es-mante-a-lexpectativa-davant-lactitud-linguistica-del-vila-real-cf">ACPV es manté a l'expectativa davant l'actitud lingüística del Vila-real CF </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38852" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40007/exposicio-la-valencia-de-sor-isabel-de-villena">Exposició 'La València de sor Isabel de Villena' </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38818" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39971/acpv-presenta-lescola-danimacio">ACPV presenta l'Escola d’Animació </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38797" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39948/el-master-de-la-pau-celebra-el-dia-mundial-deducacio-ambiental">El Màster de la Pau celebra el Dia Mundial d'Educació Ambiental </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38794" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39947/la-banda-de-musica-del-palmar-actuara-al-mercat-de-colon">La banda de música d’El Palmar actuarà al Mercat de Colón </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38801" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39945/nou-telescopi-compton-per-a-hadronterapia">Nou telescopi Compton per a hadronteràpia </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38790" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39942/gavarda-celebra-sant-antoni">Gavarda celebra Sant Antoni </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38770" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39919/la-falla-port-de-silla-presenta-el-seu-llibret-de-falles-2017">La Falla Port de Silla presenta el seu Llibret de Falles 2017  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38766" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39915/alzira-creu-roja-compleix-els-objectius-que-shavia-marcat">Alzira - Creu Roja compleix els objectius que s'havia marcat  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38746" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39892/luji-participa-en-un-projecte-europeu-de-nanotecnologia">L’UJI participa en un projecte europeu de nanotecnologia </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38744" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39890/la-companyia-la-teta-calva-al-paranimf-de-luji">La Companyia La Teta Calva al Paranimf de l’UJI </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38743" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39888/lavl-celebrara-lany-joan-fuster-en-2022">L’AVL celebrarà l’Any Joan Fuster en 2022 </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38741" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39885/el-govern-valencia-ha-dimplantar-la-plena-competencia-linguistica">El Govern valencià ha d’implantar la plena competència lingüística  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38734" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39878/exposicio-temporal-el-sexe-a-lepoca-romana">Exposició temporal 'El sexe a l’època romana' </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38496" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39862/concert-i-presentacio-de-novella-al-casal-delx">Concert i Presentació de novel·la al Casal d'Elx  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38710" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39852/xativa-homenatge-a-ricardo-sanz">Xàtiva - Homenatge a Ricardo Sanz </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38708" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39850/presentacio-a-alcoi-del-llibre-el-robatori-de-benimassot">Presentació a Alcoi del llibre 'El robatori de Benimassot' </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38705" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39848/sopar-de-gala-de-lagrupacio-de-falles-olivereta">Sopar de gala de l’Agrupació de Falles Olivereta </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38703" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/39835/la-universitat-jaume-i-impulsa-20-projectes-emprenedors">La Universitat Jaume I impulsa 20 projectes emprenedors </a></h4>
							</div>
						</li>
						
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#espaicivics').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/particiveu">ParticiVeu</a></h2>

					<ul id="redactaveus">
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38857" alt="particiveu" />
								</a>
								
<!--								<span class="data">27/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40012/laposta-del-govern-valencia-per-rescatar-persones-tambe-arriba-a-crevillent">L'aposta del Govern Valencià per rescatar persones també arriba a Crevillent </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38783" alt="particiveu" />
								</a>
								
<!--								<span class="data">26/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39935/ruta-per-coneixer-la-historia-de-sant-antoni-a-almoines">Ruta per conéixer la història de Sant Antoni a Almoines </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38781" alt="particiveu" />
								</a>
								
<!--								<span class="data">26/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39933/la-mocio-del-pp-contra-el-decret-plurilinguisme-dinamic-es-una-cortina-de-fum">La moció del PP contra el decret plurilingüisme dinàmic és una cortina de fum </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38780" alt="particiveu" />
								</a>
								
<!--								<span class="data">26/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39931/compromis-per-novetle-lamenta-que-el-pressupost-siga-irreal">Compromís per Novetlè lamenta que el pressupost siga irreal </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38779" alt="particiveu" />
								</a>
								
<!--								<span class="data">26/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39929/cup-pedreguer-raonament-sentit-del-vot-als-pressupostos-de-2017">CUP Pedreguer - Raonament sentit del vot als pressupostos de 2017 </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38764" alt="particiveu" />
								</a>
								
<!--								<span class="data">25/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39913/dia-historic-per-a-sueca">Dia històric per a Sueca </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38748" alt="particiveu" />
								</a>
								
<!--								<span class="data">25/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39893/el-teatre-rialto-presenta-el-segon-dels-taller-de-fi-de-carrera-de-lesad">El teatre Rialto presenta el segon dels Taller de Fi de Carrera de l'ESAD </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38731" alt="particiveu" />
								</a>
								
<!--								<span class="data">25/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39875/morera-sestrena-com-a-president-de-la-coprepa">Morera s'estrena com a President de la Coprepa </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38730" alt="particiveu" />
								</a>
								
<!--								<span class="data">25/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39874/quart-de-poblet-en-flames">Quart de Poblet en flames </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38704" alt="particiveu" />
								</a>
								
<!--								<span class="data">24/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39847/livam-presenta-lexposicio-la-presencia-i-labsencia-xavier-arenos">L'IVAM presenta l'exposició 'La presència i l'absència. Xavier Arenós' </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38663" alt="particiveu" />
								</a>
								
<!--								<span class="data">24/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39808/mes-xixona-reclama-una-solucio-definitiva-per-al-cine-de-dalt">Més Xixona reclama una solució definitiva per al Cine de Dalt </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38632" alt="particiveu" />
								</a>
								
<!--								<span class="data">24/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39771/posicionament-derpv-sobre-el-cas-de-les-pedreres-al-camp-de-morvedre">Posicionament d’ERPV sobre el cas de les pedreres al Camp de Morvedre </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38630" alt="particiveu" />
								</a>
								
<!--								<span class="data">24/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39769/jornades-sobre-pressupostos-municipals">Jornades sobre pressupostos municipals  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38629" alt="particiveu" />
								</a>
								
<!--								<span class="data">24/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39768/xarrada-colloqui-sobre-el-brexit">Xarrada-col·loqui sobre el Brexit </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38598" alt="particiveu" />
								</a>
								
<!--								<span class="data">23/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39735/eu-exigeix-la-rebaixa-de-la-barrera-electoral-del-5">EU exigeix la rebaixa de la barrera electoral del 5% </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38543" alt="particiveu" />
								</a>
								
<!--								<span class="data">20/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39675/diego-matheuz-debuta-a-lauditori-de-castello">Diego Matheuz debuta a l'Auditori de Castelló </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38536" alt="particiveu" />
								</a>
								
<!--								<span class="data">20/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39668/reunio-del-president-de-les-corts-amb-la-directiva-del-collegi-oficial-de-treball-social-d">Reunió del President de les Corts amb la directiva del Col·legi Oficial de Treball Social de València </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38530" alt="particiveu" />
								</a>
								
<!--								<span class="data">20/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39662/el-partit-popular-segueix-impedint-la-retirada-de-simbols-feixistes">El Partit Popular segueix impedint la retirada de símbols feixistes </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38419" alt="particiveu" />
								</a>
								
<!--								<span class="data">18/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39549/joves-socialistes-avisen-a-renfe-que-cal-usar-el-valencia">Joves Socialistes avisen a RENFE que cal usar el valencià </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38414" alt="particiveu" />
								</a>
								
<!--								<span class="data">18/Jan/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/39544/el-psoe-dalzira-satisfet-amb-laprovacio-dels-pressupostos-de-2017">El PSOE d'Alzira satisfet amb l'aprovació dels pressupostos de 2017 </a></h4>
							</div>
						</li>
					
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#redactaveus').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				


				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=76");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a50643f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50643f3' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
				

				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/escolaveu">EscolaVeu</a></h2>

					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27820" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">30/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/28366/participem-a-les-trobades-de-lalacanti">Participem a les trobades de l'Alacantí </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27685" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">26/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/28259/visitant-el-museu-de-musica-etnica-de-busot">Visitant El Museu de Música Étnica de Busot: sense retolació en valencià. </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27193" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">15/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/27745/el-campello-protagonista-al-festival-de-curtmetratges-escolars-educaccio">El Campello protagonista al Festival de Curtmetratges Escolars "EDUCACCIÓ". </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/25820" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">13/Apr/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/26320/reflexionem-al-voltant-de-la-violencia-de-genere">Reflexionem al voltant de la violència de gènere </a></h4>
					</div>
					
				</div>
				
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/">Blogs</a></h2>

					
					<div class="opinio">
						
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://blogs.laveupv.com/nuevas-tecnologias">Nuevas tecnologías</a></h3>
						<h4><a href="http://blogs.laveupv.com/nuevas-tecnologias/blog/40037/10-consejos-para-viajar-con-tu-smartphone">10 Consejos Para Viajar Con Tu Smartphone </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ccoo-pais-valencia">
							<img src="http://blogs.laveupv.com/img/50/50/25378" alt="CCOO País Valencià " />
						</a>
						
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://blogs.laveupv.com/ccoo-pais-valencia">CCOO País Valencià </a></h3>
						<h4><a href="http://blogs.laveupv.com/ccoo-pais-valencia/blog/39997/ccoo-pv-es-nega-a-conformar-se-amb-les-xifres-reflectides-en-lepa">CCOO PV es nega a conformar-se amb les xifres reflectides en l'EPA </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/racons-per-descobrir">
							<img src="http://blogs.laveupv.com/img/50/50/10611" alt="Racons per descobrir" />
						</a>
						
						<span class="data">26/Jan/2017</span>
						<h3><a href="http://blogs.laveupv.com/racons-per-descobrir">Racons per descobrir</a></h3>
						<h4><a href="http://blogs.laveupv.com/racons-per-descobrir/blog/39965/racons-per-descobrir-a-sant-valenti">Racons per descobrir a Sant Valentí </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/nacionalitat-valenciana">
							<img src="http://blogs.laveupv.com/img/50/50/438" alt="Nacionalitat Valenciana" />
						</a>
						
						<span class="data">26/Jan/2017</span>
						<h3><a href="http://blogs.laveupv.com/nacionalitat-valenciana">Nacionalitat Valenciana</a></h3>
						<h4><a href="http://blogs.laveupv.com/nacionalitat-valenciana/blog/38754/anem-observant-el-pacte-de-labsentisme">Anem observant el pacte de l'absentisme </a></h4>
					</div>
					
				</div>
				

			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a70d0da6' name='a70d0da6' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=71&amp;cb=1485551100' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ac089687&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=71&amp;cb=1485551100&amp;n=ac089687' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<ul>
<a href="http://agermanat.laveupv.com/" target='_blank'><img border="0" src="http://static.laveupv.com/promo/sumat_330.gif" /></a><br />
				<br />
				<h2><a href="http://www.laveupv.com/pagina/18917/recursos-linguistics">Recursos lingüístics</a></h2>
<ul>
<a href="http://www.laveupv.com/pagina/18917/recursos-linguistics" target='_blank'><img width="100%" border="0" src="https://c2.staticflickr.com/2/1622/25781909555_6bc65f7c4d_o.jpg" /></a><br />
				<br />
				<h2><a href="http://blogs.laveupv.com/formulari_alta.php">Blogs La Veu</a></h2>
<ul>
<a href="http://blogs.laveupv.com/formulari_alta.php" target=><img border="0" src="http://static.laveupv.com/res_web/blog.jpg" /></a></ul><br />
				<br />
				<a href="http://www.laveupv.com/xesfera" target=><img border="0" src="http://static.laveupv.com/res_web/Xesfera2.gif" /></a><br />
				<br />
				
				<div class="caixa caixa-no-border">
					<h2><a href="xesfera">Xesfera</a></h2>

					
					<div class="esfera">
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/tres-de-pego-la-gossa-sorda">Nausica</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/tres-de-pego-la-gossa-sorda">Tres de Pego - La Gossa Sorda </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/homenatge-a-montserrat-roig">Associació d'Escriptors en Llengua Catalana</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/homenatge-a-montserrat-roig">Homenatge a Montserrat Roig </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/lagenda-cultural-del-cap-de-setmana">La veu de l'Alcalatén</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/lagenda-cultural-del-cap-de-setmana">L'Agenda Cultural del cap de setmana </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/tocat-per-lo-digital">QUIMERES</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/tocat-per-lo-digital">TOCAT PER &quot;LO&quot; DIGITAL </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">27/Jan/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/la-monja-tuitera-y-otros-expertos-en-redes-sociales-debaten-en-comunica2">Blog de IEBS</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/la-monja-tuitera-y-otros-expertos-en-redes-sociales-debaten-en-comunica2">La “monja tuitera” y otros expertos en Redes Sociales debaten en Comunica2 </a></h4>
					</div>
					
				</div>
				
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a1736d9f' name='a1736d9f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=72&amp;cb=1485551100' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ab9320b9&amp;cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=72&amp;cb=1485551100&amp;n=ab9320b9' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<h2><a href="http://www.laveupv.com/enllacans">Enllaça'ns</a></h2>
<ul>
<a href="http://www.laveupv.com/enllacans" target=><img border="0" src="http://www.laveupv.com/imatges/enllacans330.jpg"imatge" /></a><br />
				<br />
					
					<div class="caixa">
						<h2><a href="butlleti">Butlletí</a></h2>
						Si vols rebre per correu electrònic els titulars de La Veu del País Valencià, apunta-t'hi<br /><br />
						<div id="inscriure-text"></div>
						<div id="inscriure-formulari">
							Correu electrònic<br />
							<input type="text" id="email-titulars" class="titulars_portada" />&nbsp; &nbsp; &nbsp;
							<input type="button" class="boto_verd" name="alta" value="alta" onclick="inscriure('alta')" />&nbsp; 
							<input type="button" class="boto_vermell" name="baixa" value="baixa" onclick="inscriure('baixa')" />
						</div>
						<small><a onclick="avis_legal()" class="vermell">avís legal</a></small>
						<small id="avis_legal" class="ocult" style="line-height: 14px;"><br class="p" />En compliment de la Llei de Serveis de la Societat de la Informació i de Comerç Electrònic i de la Llei Orgànica de Protecció de Dades us informem que si no desitgeu continuar rebent el nostre butlletí informatiu, us podeu donar de baixa de la nostra base de dades a través d'aquest formulari.<br /><br /></small>
					</div>
					
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.laveupv.com/www/delivery/...'
  * to
  *   'https://ads.laveupv.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a4c836ac&cb=1485551100' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=28&cb=1485551100&n=a4c836ac' border='0' alt='' /></a></noscript>

                        </div>
                        <br class="p" />
				<h2><a href="http://www.pilotaveu.com">La Veu amb la pilota</a></h2>
<ul>
<a href="http://www.pilotaveu.com" target='_blank'><img border="0" src="http://static.laveupv.com/res_publicitat/laveupv.gif" /></a><br />
				<br />
				<h2><a href="">Agermana't a La Veu</a></h2>
<ul>
<iframe width="330" height="186" src="https://www.youtube.com/embed/v2HZg24u-8Y" frameborder="0" allowfullscreen></iframe><br />
				<br />
				<h2><a href="http://www.laveupv.com/noticia/21032/tota-la-informacio-de-la-veu-al-teu-mobil-a-traves-de-whatsapp-i-telegram">La Veu et recomana</a></h2>
<ul>
<a href="http://www.laveupv.com/noticia/21032/tota-la-informacio-de-la-veu-al-teu-mobil-a-traves-de-whatsapp-i-telegram" target='_blank'><center><img width="100%" border="0" src="https://c1.staticflickr.com/9/8035/29207082062_7273f952ed_b.jpg" /></center></a><br />
				<br />
				<h2><a href="http://laveupv.com"></a>Twiter @laveupv</h2>
<ul>
<a class="twitter-timeline"  href="https://twitter.com/laveupv" data-widget-id="286429192776728577">Tuits de @laveupv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />
				<br />
				<a href="http://opinions.laveupv.com/musica-per-un-pais" target='_blank'><img border="0" src="http://static.laveupv.com/nosaltres_valencians/VLLMP.jpg"imatge" /></a><br />
				<br />
				<a href="http://opinions.laveupv.com/viatjant-i-llegint-rutes-literaries" target='_blank'><img border="0" src="http://static.laveupv.com/nosaltres_valencians/VLLRL.jpg"imatge" /></a><br />
				<br />
				<a href="http://www.ceice.gva.es/va/" target='_blank'><img border="0" src="https://c2.staticflickr.com/2/1545/24163508586_2064727d71_o.jpg"imatge" /></a><br />
				<br />
				</div>

				<br class="p" />
			
                        </div>
                        
		<div id="peu">
			<ul id="peu-xarxes">
				<li><a href="/rss"><img src="img/icones/rss_petit.png" alt="RSS" /></a></li>
				<li><a href="https://plus.google.com/109875358505472077009/posts"><img src="img/icones/gplus.png" alt="La Veu del PV al Google +" /></a></li>
				<li><a href="https://twitter.com/Laveupv"><img src="img/icones/twitter.png" alt="La Veu del PV al Twitter" /></a></li>
				<li><a href="http://www.facebook.com/pages/laveupv/358264580921977"><img src="img/icones/facebook.png" alt="La Veu del PV al Facebook" /></a></li>			
			</ul>
			<div id="peu-logo">
				<a href="/"><img src="img/logo-peu.png" alt="La Veu del PV" /></a>
				<h2>La Veu del País Valencià<br />&copy; 2017</h2><br />
				<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="somerights20" /></a>
			</div>
			
			<ul id="peu-nav1">
				<li><a href="actualitat">Actualitat</a></li>
				<li><a href="editorials">Editorials</a></li>
				<li><a href="entrevistes">Entrevistes</a></li>
			</ul>
			<ul id="peu-nav2">
				<li><a href="http://blogs.laveupv.com/opinadors">Opinions</a></li>
				<li><a href="http://blogs.laveupv.com/bloguers">Blogs</a></li>
				<li><a href="reportatges">Reportatges</a></li>
			</ul>
			<ul id="peu-nav3">
				<li><a href="qui-som">Qui som?</a></li>
				<li><a href="avis-legal">Avís legal</a></li>
				<li><a href="/pagina/423/condicions-dus-blogs.laveupv.com">Condicions d'ús</a></li>
			</ul>
			<ul id="peu-nav4">
				<li><a href="contacte">Contacte</a></li>
				<li><a href="publicitat">Publicitat</a></li>
				<li><a href="enllacans">Enllaça'ns</a></li>
				<li><a href="mobil">Mòbil</a></li>
			</ul>
			<div style="float:right; position: absolute; margin-top: 50px; right: 20px"><script type="text/javascript" src="http://tirabol.cat/logo/negre.js"></script></div>
			<br class="p" />
		</div>
	</div>
	<!---->
<script type="text/javascript">
   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37282563-1']);
  _gaq.push(['_trackPageview']);

  _gaq.push(['directe._setAccount', 'UA-6393435-1']); 
  _gaq.push(['directe._setDomainName', 'laveupv.com']);
  _gaq.push(['directe._trackPageview']);

(function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37282563-3', 'auto');
  ga('send', 'pageview');
  
  
</script>
	</body>
</html>