<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta name="description" content="
EP / Val&egrave;ncia.

La cinquena edici&oacute; de la Mostra Internacional de Cinema Educatiu (MICE) comen&ccedil;ar&agrave; aquest diumenge amb un acte d&#39;inauguraci&oacute; al Palau dels Arts de Val&egrave;ncia que homenatjar&agrave; el director del curt Acabe de tenir un somni, Javi Navarro, la pel&middot;l&iacute;cula valenciana &quot;m&eacute;s guardonada de la hist&ograve;ria&quot;...." />
		<meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió actualitat" />
		<meta name="language" content="Catalan" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
		<title>La V Mostra Internacional de Cinema Educatiu alça el teló al Palau de les Arts - La Veu del País Valencià</title>
		
		
		<meta property="og:title" content="La V Mostra Internacional de Cinema Educatiu alça el teló al Palau de les Arts" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts" />
		<meta property="og:site_name" content="La Veu PV" />
		<meta property="og:description" content="
EP / Val&egrave;ncia.

La cinquena edici&oacute; de la Mostra Internacional de Cinema Educatiu (MICE) comen&ccedil;ar&agrave; aquest diumenge amb un acte d&#39;inauguraci&oacute; al Palau dels Arts de Val&egrave;ncia que homenatjar&agrave; el director del curt Acabe de tenir un somni, Javi Navarro, la pel&middot;l&iacute;cula valenciana &quot;m&eacute;s guardonada de la hist&ograve;ria&quot;." />		
		
			<meta property="og:image" content="http://www.laveupv.com/img/600/600/27831" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@laveupv" />
		
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 La Veu" href="rss" />
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>

		<link rel="shortcut icon" href="http://www.laveupv.com/favicon.ico" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
		
		
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		
		<script type="text/javascript" src="/js/jquery.js?id=2"></script>
		
		<script type="text/javascript" src="/js/base.js?id=2"></script>
		
		<script type="text/javascript" src="/js/plugins.js?id=2"></script>
		
		<script type="text/javascript" src="/js/article.js?id=2"></script>
		
		<script type="text/javascript" src="/js/cookies.js?id=2"></script>
		

		
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.laveupv.com/" />
		
		
	</head>
<body style="background-image: url('../imatges/fons/fondoclar.jpg');">
	
	<div style="margin: 0 auto; width: 1320px; position: relative">
		<div style="position: absolute; top: 25px;right: 0; margin-right: -15px">
			<div style="margin-left: -160px; position: absolute">
				<iframe id='ae40fe4f' name='ae40fe4f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=67&cb=1487509800' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a5c6459d&cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=67&cb=1487509800&n=a5c6459d' border='0' alt='' /></a></iframe>

			</div>
		</div>
	</div>
	
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=605628486130572";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="contenidor">
		
		<div style="position: relative; top: 10px;">
			<div style="margin-left: -195px; position: absolute">
				<iframe id='a9671811' name='a9671811' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=66&cb=1487509800' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a84377d6&cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=66&cb=1487509800&n=a84377d6' border='0' alt='' /></a></iframe>

			</div>
		</div>
		
		<div id="cap">
			<div id="baners-cap">
				<div id="baner-cap-esquerra"><iframe id='ac2d269f' name='ac2d269f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=2&amp;cb=1487509800' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a4fc16d7&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=2&amp;cb=1487509800&amp;n=a4fc16d7' border='0' alt='' /></a></iframe>
</div>
				<div id="baner-cap-dreta"><iframe id='ac38971e' name='ac38971e' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=1&amp;cb=1487509800' frameborder='0' scrolling='no' width='225' height='90'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a31cdfd3&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=1&amp;cb=1487509800&amp;n=a31cdfd3' border='0' alt='' /></a></iframe>
</div>
			</div>
			<div id="cerca">
				<ul id="xarxes-cap">
					<li><a href="http://www.facebook.com/pages/laveupv/358264580921977"><img src="img/icones/facebook_cap.png" alt="La Veu del PV al Facebook" /></a></li>
					<li><a href="https://twitter.com/Laveupv"><img src="img/icones/twitter_cap.png" alt="La Veu del PV al Twitter" /></a></li>
					<li><a href="https://plus.google.com/108310205090831080499/posts"><img src="img/icones/google_cap.png" alt="La Veu del PV al Google +" /></a></li>
					<li><a href="/rss"><img src="img/icones/rss_cap.png" alt="RSS" /></a></li>
					<li><a href="contacte"><img src="img/icones/cap_bustia.png" alt="contacte" /></a></li>
				</ul>
				<form id="form-cerca" action="cerca" method="get">
					<input id="ipt-que" name="que" />
				</form>
				<div id="data">Diumenge, 19 de febrer de 2017</div>
			</div>
			<h1 style="float: left"><a href="/"><img src="img/logo1.png" alt="La Veu del País Valencià" /></a></h1>
			<a href="https://agermanat.laveupv.com/" target="_black"><img src="http://static.laveupv.com/promo/portada/90.gif " alt="suma't"  style="float: right" /></a>
			<br class="p" />
			<ul id="nav">
				<li><a href="/">Portada</a>
					<ul style="display:block"><li></li></ul>
				</li>
				<li><a href="actualitat">Actualitat</a>
					<ul>
						<li><a href="editorials">Editorial</a></li>
						<li><a href="actualitat">Notícies</a></li>
						<li><a href="entrevistes">Entrevistes</a></li>
						<li><a href="enquestes">Enquestes</a></li>
						<li><a href="reportatges">Reportatges</a></li>
						<li><a href="http://blogs.laveupv.com/bloguers">Blogs</a></li>
						<!--<li><a href="reportatges">Reportatges</a></li>-->
					</ul>
				</li>
				<li><a href="actualitat">Temàtica</a>
					<ul>
						
						<li><a href="actualitat/cultura">Cultura</a></li>
						
						<li><a href="actualitat/esports">Esports</a></li>
						
						<li><a href="actualitat/politica">Política</a></li>
						
						<li><a href="actualitat/societat">Societat</a></li>
						
						<li><a href="actualitat/musica">Música</a></li>
						
						<li><a href="actualitat/pilota-valenciana">Pilota Valenciana</a></li>
						
						<li><a href="actualitat/medi-ambient">Medi Ambient</a></li>
						
						<li><a href="actualitat/economia">Economia</a></li>
						
						<li><a href="actualitat/educacio">Educació</a></li>
						
						<li><a href="actualitat/drets-linguistics">Drets lingüístics</a></li>
						
					</ul>
				</li>
				<li><a href="http://opinions.laveupv.com/">Opinió</a>
					<ul style="width: 690px; padding-left: 300px">
						<li><a href="http://opinions.laveupv.com/columnistes">Columnistes</a></li>
						<li><a href="http://opinions.laveupv.com/columnistes/articles">Articles Columnistes</a></li>
						<li><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></li>
						<li><a href="http://opinions.laveupv.com/opinadors/articles">Articles Opinadors</a></li>
					</ul>
				</li>
				<li><a href="http://blogs.laveupv.com/espaicivic">Participació</a>
					<ul style="width: 570px; padding-left: 420px">
						<li><a href="http://blogs.laveupv.com/espaicivic">EspaiCívic</a></li>
						<li><a href="http://blogs.laveupv.com/particiveu">ParticiVeu</a></li>
						<li><a href="http://blogs.laveupv.com/ajuntaveu-blog">AjuntaVeu</a></li>
						<li><a href="particiveu">Formulari d'enviament</a></li>
					</ul>
				</li>
				<li><a href="http://blogs.laveupv.com/">ValenXarxa</a>
					<ul style="width: 620px; padding-left: 370px">
						<li><a href="http://blogs.laveupv.com/bloguers">Bloguers</a></li>
						<li><a href="http://blogs.laveupv.com/ajuntaveu">Ajuntaments agermanats</a></li>
						<li><a href="http://blogs.laveupv.com/escolaveu">EscolaVeu</a></li>
						<li><a href="xesfera">Xesfera</a></li>
						<li><a href="altres-mitjans-digitals">Altres mitjans digitals</a></li>
					</ul>
				</li>
				<li><a href="territorial">Territorial</a>
					<ul style="width: 720px; padding-left: 270px">
						<li><a href="territorial">Rius/Comarques PV</a></li>
						<li><a href="actualitat/regio/pais-valencia">País Valencià</a></li>
						<li><a href="actualitat/regio/catalunya">Catalunya</a></li>
						<li><a href="actualitat/regio/illes-balears">Illes Balears</a></li>
						<li><a href="actualitat/regio/andorra">Andorra</a></li>
						<li><a href="actualitat/regio/estatal">Estatal</a></li>
						<li><a href="actualitat/regio/internacional">Internacional</a></li>
					</ul>
				</li>
				<li><a href="contacte">Contacte</a></li>
				<li><a href="http://www.directe.cat" target="_black" style="text-align: right"><img src="/img/contingut/directe.png" alt="directe.cat" /></a></li>
			</ul>
			
			
			
		</div>
		<div id="contingut">
		<div id="principal">
			
			<div class="publicitat">
				<div class="esquerra">
					<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
				</div>
				<div class="dreta">
					<iframe id='a216195c' name='a216195c' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=3&cb=1487509800' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a2fe8f2f&cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=3&cb=1487509800&n=a2fe8f2f' border='0' alt='' /></a></iframe>

				</div>
				<br class="p" />
			</div>
			
			
			
			<h2><a href="actualitat">Actualitat</a>
				- <a href="/actualitat/educacio">Educació</a>,<a href="/actualitat/cultura">Cultura</a>
				
				
				- <a href="actualitat/regio/valencia">València</a>
				
				> <a href="actualitat/regio/turia">Túria</a>
				> <a href="actualitat/regio/pais-valencia">País Valencià</a>
				
				
			</h2>
			

			<div class="noticia">
				<div class="desplacament">
					
					
					
				</div>

				<p class="data">Diumenge, 19 de febrer de 2017 a les 09:30h</p>
				
				<!--p class="data" style="margin: 5px 0">
					<a href="actualitat/regio/valencia">València</a>
					
					> <a href="actualitat/regio/turia">Túria</a>
					> <a href="actualitat/regio/pais-valencia">País Valencià</a>
					
				</p-->
				
				
				
				<h3><a href="http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts">La V Mostra Internacional de Cinema Educatiu alça el teló al Palau de les Arts</a></h3>
				<h4 class="subtitol">Aquesta edició comença homenatjant el curt valencià més premiat de la història</h4>
				<hr />
				<div class="meta">
					<div class="meta_esquerra" style="width: 460px">
						
						<a href="http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> Comenta-ho</a>
						&nbsp; &nbsp;
						
						<div class="fb-share-button" data-href="http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts" data-type="button_count"></div> &nbsp; &nbsp;
						<a href="https://twitter.com/share" class="twitter-share-button" data-text="La V Mostra Internacional de Cinema Educatiu alça el teló al Palau de les Arts - laveupv" data-via="laveupv">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="medium"></g:plusone>
					</div>
					<div class="meta_dreta" style="width: 135px">
						<div id="valora_estrelles_article"><img id="valora_article_24984_1" src="/img/icones/valora_on.png" alt="Dolent" title="Dolent" onmouseover="valora_actual('article', 1, 24984, 'Dolent');" onmouseout="valora_off('article', 24984, 5, 5);" onclick="valora_article('article',24984,1, '');" onkeypress="valora_article('article',24984,1, '');" style="cursor: pointer" />
<img id="valora_article_24984_2" src="/img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual('article', 2, 24984, 'Fluix');" onmouseout="valora_off('article', 24984, 5, 5);" onclick="valora_article('article',24984,2, '');" onkeypress="valora_article('article',24984,2, '');" style="cursor: pointer" />
<img id="valora_article_24984_3" src="/img/icones/valora_on.png" alt="Bo" title="Bo" onmouseover="valora_actual('article', 3, 24984, 'Bo');" onmouseout="valora_off('article', 24984, 5, 5);" onclick="valora_article('article',24984,3, '');" onkeypress="valora_article('article',24984,3, '');" style="cursor: pointer" />
<img id="valora_article_24984_4" src="/img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual('article', 4, 24984, 'Molt bo');" onmouseout="valora_off('article', 24984, 5, 5);" onclick="valora_article('article',24984,4, '');" onkeypress="valora_article('article',24984,4, '');" style="cursor: pointer" />
<img id="valora_article_24984_5" src="/img/icones/valora_on.png" alt="Fabulós" title="Fabulós" onmouseover="valora_actual('article', 5, 24984, 'Fabulós');" onmouseout="valora_off('article', 24984, 5, 5);" onclick="valora_article('article',24984,5, '');" onkeypress="valora_article('article',24984,5, '');" style="cursor: pointer" />
 <small>(<strong>1</strong> vot)</small></div>
						<div id="valora_loading_article" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
					</div>
					<br class="p" />
				</div>
				<hr />				
				
			
				
				<div class="noticia_dreta">
					
				
					
					
						<a href="/imatges/noticies/29416092811_3a370c2e4e_o.jpg" rel="prettyPhoto[galeria]" title="Palau de les Arts.">
							<img src="/img/200/200/27831" alt="palau de les arts" />
						</a>
						
						<p class="peudefoto">
							Palau de les Arts.
							<br />
							
								Foto: laveupv.
								
							
						</p>
						
					
					<hr />
					

					<label for="ipt-url-curta" class="domini_curt">URL curta</label>
					<input id="ipt-url-curta" type="text" class="domini_curt" value="http://www.laveupv.com/24984" onfocus="$('.domini_curt').select()" />
					<br /><br />
					<hr />
					
					
					
					
					
					
					<strong>Notícies relacionades</strong>
					<ul>
					
						<li>17.02.2017. <a href="http://www.laveupv.com/noticia/24945/la-mostra-de-cinema-educatiu-homenatja-la-protagonista-del-virgo-de-vicenteta">La mostra de cinema educatiu homenatja la protagonista d''El Virgo de Vicenteta'</a> 
					
					</ul>
					<hr />
					
					
					
					<strong><a class="negre" href="etiquetes">Etiquetes</a></strong><br />
					
					<a href="/etiqueta/mice">MICE</a>
					
					<hr />
					
				</div>
				
				<div style="text-align: justify;"><br />
<strong>EP / Val&egrave;ncia.</strong><br />
<br />
La cinquena edici&oacute; de la Mostra Internacional de Cinema Educatiu (MICE) comen&ccedil;ar&agrave; aquest diumenge amb un acte d&#39;inauguraci&oacute; al Palau dels Arts de Val&egrave;ncia que homenatjar&agrave; el director del curt <em>Acabe de tenir un somni</em>, Javi Navarro, la pel&middot;l&iacute;cula valenciana &quot;m&eacute;s guardonada de la hist&ograve;ria&quot;.<br />
<br />
La V MICE tamb&eacute; donar&agrave; a con&egrave;ixer aquesta vesprada el jurat oficial per a aquesta edici&oacute; del certamen, presidit per la reconeguda actriu Mar&iacute;a Rosaria Omaggio (<em>El virgo de Visanteta</em> i <em>La ufanosa andalusa</em>), actualment ambaixadora d&#39;UNICEF a It&agrave;lia pel seu treball social amb la inf&agrave;ncia, segons ha informat l&#39;organitzaci&oacute; del festival en un comunicat.<br />
<br />
En aquesta edici&oacute;, el pa&iacute;s convidat del certamen &eacute;s l&#39;&Iacute;ndia, per la qual cosa l&#39;acte d&#39;inauguraci&oacute; comptar&agrave; amb la pres&egrave;ncia de representants de la seua ambaixada a l&rsquo;Estat.<br />
<br />
La Mostra donar&agrave; el seu tret d&#39;eixida amb les actuacions a les Arts de Cullereta Teatre, Opera Lakm&eacute;, Falla Lepanto de Benet&uacute;sser (l&rsquo;Horta Sud), el grup de dansa moderna Beat Crew, la batucada Asprona Tymbals i els xiquets del CEIP Ciutat Artista Faller.<br />
<br />
Com a colof&oacute;, la inauguraci&oacute; projectar&agrave; els curts <em>Daarvtha </em>del director Nishan Roy Bombarde en estrena absoluta a Europa, seguit per <em>Per sempre Beatles</em> del CEIP La Font de la Canyada, a Paterna (l&rsquo;Horta Oest), <em>XSSSST</em> del CEIP Vicente Lli Ferr&aacute;ndiz i Fugitius habituals de CPEE Raquel Pay&agrave;, de D&eacute;nia (Marina Alta). El festival es perllongar&agrave; fins a diumenge que ve, 26 de febrer, en diverses seus.<br />
<br />
&nbsp;</div>





				<hr />
				<div class="meta">
					<div class="meta_esquerra">
						<img src="/img/icones/lectures.png" alt="Lectures" /> 94 lectures &nbsp; 
						<a href="http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts#comentaris" title="Comentaris de l'article"><img src="/img/icones/comentari.png" alt="comentari" /> Comenta-ho</a> &nbsp; 
						<a href="/ajax/article.php?ajax=true&amp;accio=formulari_article&amp;width=350&amp;height=320&amp;id_article=24984&amp;lloc=article" rel="prettyPhoto[ajax]"><img src="/img/icones/bustia.png" alt="Enviar article" /> Envia</a>
					</div>
					<div class="meta_dreta">
						<ul class="compartir">
							<li><a href="http://meneame.net/submit.php?url=http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts" title="Envia al Meneame" target="_blank"><img src="/img/icones/meneame.gif" alt="Meneame" /></a> </li>
							<li><a href="http://del.icio.us/post?url=http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> </li>
							<li><a href="http://www.facebook.com/share.php?u=http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook_art.png" alt="Facebook" /></a></li>
							<li><a href="http://twitter.com/home?status=http://www.laveupv.com/24984" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter_art.png" alt="Twitter" /></a></li>
							<li><a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.laveupv.com/noticia/24984/la-v-mostra-internacional-de-cinema-educatiu-alca-el-telo-al-palau-de-les-arts" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a></li>
						</ul>
					</div>
					<br class="p" />
				</div>
				<hr />

				
				<div class="publicitat">
					<div class="esquerra">
						<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a55b2444' name='a55b2444' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=4&amp;cb=1487509800' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ad479cf2&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=4&amp;cb=1487509800&amp;n=ad479cf2' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
				
				<br /><br />

				
				<div id="comentaris">
					<h2>Comentaris</h2>
					<a name="comentaris"></a>
					<div id="comentaris-cnt" class="noticia"><br />No hi ha cap comentari</div>
					<br />
					
					<hr /><br /><br />
					<h2>Comenta</h2>
					
					<div id="comentari-enviat" class="ocult">
						<strong>El comentari s'ha enviat correctament</strong><br /><br />
						<strong></strong><br /><br />
					</div>
					
					<div id="comentari-error" class="error ocult"></div>
					
					<div id="comentari-formulari">
						<input type="hidden" id="id_article" value="24984" />
						<input type="hidden" id="lloc" value="article" />
		
						<fieldset id="div-nom">
							<label for="nom">Nom <small>(o Pseudònim)</small></label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població <small>(Opcional)</small></label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>				
						
						<fieldset id="div-ae">
							<label for="ae">Correu electr&ograve;nic <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label>
							<input type="text" onblur="comprovaMail('ae');" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrònica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						<input type="button" class="boto_vermell" value="Envia" name="Envia" onclick="enviar_comentari()" /> &nbsp; 
						<a class="boto_vermell" onclick="$('#popup_previ').html( $('#comentari').val() );" href="#popup_previ" rel="prettyPhoto[ajax_previ]">Previsualitza</a>
						<div id="popup_previ" class="ocult"></div>
						<br /><br />
						<small>La direcció de La Veu del País Valencià es reserva la no publicació d'aquells comentaris que pel seu contingut no respectin les normes bàsiques d'educació, civisme i diàleg.</small>
					</div>
					
					<div class="publicitat">
						<div class="esquerra">
							<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aaa734d7' name='aaa734d7' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=5&amp;cb=1487509800' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a0b60f1c&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=5&amp;cb=1487509800&amp;n=a0b60f1c' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
					
				</div>
				
			</div>
		</div>
				<div id="lateral">
				
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a49ece81' name='a49ece81' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=18&amp;cb=1487509800' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a68da2fc&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=18&amp;cb=1487509800&amp;n=a68da2fc' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/columnistes">Columnistes</a></h2>

					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/ferran-suay">
							<img src="http://opinions.laveupv.com/img/75/75/9987" alt="Ferran Suay" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/ferran-suay">Ferran Suay</a></h3>
						<h4><a href="http://opinions.laveupv.com/ferran-suay/blog/9109/dni-bilingue-aixo-pa-que">DNI bilingüe: Això, pa què? </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/ferran-suay/blog/9109/dni-bilingue-aixo-pa-que#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 3 comentaris</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/rafa-arnal">
							<img src="http://opinions.laveupv.com/img/75/75/6079" alt="Rafa Arnal" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/rafa-arnal">Rafa Arnal</a></h3>
						<h4><a href="http://opinions.laveupv.com/rafa-arnal/blog/9105/de-les-internacionals-a-vistalegre-ii-garbellant-un-poc-la-historia">De les Internacionals a Vistalegre II, garbellant un poc la història </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/rafa-arnal/blog/9105/de-les-internacionals-a-vistalegre-ii-garbellant-un-poc-la-historia#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 2 comentaris</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/daniel-climent">
							<img src="http://opinions.laveupv.com/img/75/75/7870" alt="Ciències i lletres" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/daniel-climent">Ciències i lletres</a></h3>
						<h4><a href="http://opinions.laveupv.com/daniel-climent/blog/9098/49-el-vol-vii-palometes-animetes-i-psique">49. El vol (VII). Palometes, animetes i 'psique'  </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/daniel-climent/blog/9098/49-el-vol-vii-palometes-animetes-i-psique#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/la-impostura-del-diletant">
							<img src="http://opinions.laveupv.com/img/75/75/7945" alt="La impostura del diletant" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/la-impostura-del-diletant">La impostura del diletant</a></h3>
						<h4><a href="http://opinions.laveupv.com/la-impostura-del-diletant/blog/9036/mes-estrenes-del-cinema-espanyol">Més estrenes del cinema espanyol </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/la-impostura-del-diletant/blog/9036/mes-estrenes-del-cinema-espanyol#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/anna-moner">
							<img src="http://opinions.laveupv.com/img/75/75/6021" alt="Anna Moner" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/anna-moner">Anna Moner</a></h3>
						<h4><a href="http://opinions.laveupv.com/anna-moner/blog/9100/lastronoma">L’astrònoma </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/anna-moner/blog/9100/lastronoma#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/sixto-ferrero">
							<img src="http://opinions.laveupv.com/img/75/75/6003" alt="Sixto Ferrero" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/sixto-ferrero">Sixto Ferrero</a></h3>
						<h4><a href="http://opinions.laveupv.com/sixto-ferrero/blog/9097/beethoven-marca-un-punt-dinflexio">Beethoven marca un punt d’inflexió </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/sixto-ferrero/blog/9097/beethoven-marca-un-punt-dinflexio#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/josep-miquel-bausset">
							<img src="http://opinions.laveupv.com/img/75/75/6011" alt="Josep Miquel Bausset" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/josep-miquel-bausset">Josep Miquel Bausset</a></h3>
						<h4><a href="http://opinions.laveupv.com/josep-miquel-bausset/blog/9095/un-missal-en-argenti">Un missal en argentí? </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/josep-miquel-bausset/blog/9095/un-missal-en-argenti#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 6 comentaris</a>
						</div>
					</div>
					
				</div>
				
			
				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=74");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a7e813ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7e813ea' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></h2>

					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/opinio">
							<img src="http://opinions.laveupv.com/img/75/75/9577" alt="Opinió " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/opinio">Opinió </a></h3>
						<h4><a href="http://opinions.laveupv.com/opinio/blog/9107/carta-oberta-a-la-consellera-de-sanitat-carmen-monto">Carta oberta a la consellera de Sanitat, Carmen Montó </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/opinio/blog/9107/carta-oberta-a-la-consellera-de-sanitat-carmen-monto#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/josep-antoni-alberola">
							<img src="http://opinions.laveupv.com/img/75/75/8776" alt="Josep Antoni Alberola" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/josep-antoni-alberola">Josep Antoni Alberola</a></h3>
						<h4><a href="http://opinions.laveupv.com/josep-antoni-alberola/blog/9103/paremies-musicals-compas-40">Parèmies musicals </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/josep-antoni-alberola/blog/9103/paremies-musicals-compas-40#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/el-conte-del-diumenge">
							<img src="http://opinions.laveupv.com/img/75/75/9243" alt="El conte del diumenge " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/el-conte-del-diumenge">El conte del diumenge </a></h3>
						<h4><a href="http://opinions.laveupv.com/el-conte-del-diumenge/blog/9104/una-senyora-de-pepa-guardiola">«Una senyora» de Pepa Guardiola </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/el-conte-del-diumenge/blog/9104/una-senyora-de-pepa-guardiola#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/cazarabet">
							<img src="http://opinions.laveupv.com/img/75/75/10037" alt="Cazarabet " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/cazarabet">Cazarabet </a></h3>
						<h4><a href="http://opinions.laveupv.com/cazarabet/blog/9106/la-segona-republica-i-la-guerra-civil-a-betxi">La Segona República i la Guerra Civil a Betxí </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/cazarabet/blog/9106/la-segona-republica-i-la-guerra-civil-a-betxi#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
				</div>
				

			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a87030b4' name='a87030b4' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=24&amp;cb=1487509800' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=af803e70&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=24&amp;cb=1487509800&amp;n=af803e70' border='0' alt='' /></a></iframe>
                        </div>
                        <br class="p" />
				
				<h2><a href="actualitat">Les més llegides</a></h2>
				<div class="caixa caixa_marc">
					<div class="contingut">
						
						
						<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">...llegides</a></div>
						<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">...comentades</a></div>
						<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu" style="padding-right: 0"><a onclick="les_noticies('darrers_comentaris')">...recents</a></div>
						<br class="p" />
						
						<div class="fons_noticies">
							
							<ul id="mes_llegit">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24544/ lajuntament-de-valencia-aprova-cobrar-impostos-a-lesglesia">L’Ajuntament de València aprova cobrar impostos a l'Església</a><br />
										<span>Amb 69782 lectures. 26.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24445/ falta-de-respecte-als-valencians-no-som-levante-senyors-de-les-tvs-de-poniente">Falta de respecte als valencians: ‘No som Levante, senyors de les TV's de Poniente’</a><br />
										<span>Amb 47268 lectures. 22.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24434/ educacio-convocara-4.946-places-doposicions-docents">Educació convocarà 4.946 places d'oposicions docents </a><br />
										<span>Amb 45815 lectures. 21.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24431/benvinguts-a-lestacio-de-la-vergonya">Benvinguts a l’estació de la vergonya</a><br />
										<span>Amb 30309 lectures. 21.01.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/24815/ 9-anys-de-preso-per-a-lexconsellera-milagrosa-martinez-per-gurtel">9 anys de presó per a l'exconsellera Milagrosa Martínez per Gürtel</a><br />
										<span>Amb 27407 lectures. 10.02.2017</span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
							
							<ul id="darrers_comentaris">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="/noticia/24929/josep-escribano-un-gegant-al-sud">Josep Escribano, un gegant al sud  </a><br />
										<span>Amb 3 comentaris. 19.02.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="/noticia/24977/ la-dreta-de-la-vila-joiosa-en-evidencia-aci-tenim-un-toponim-original-i-un-altre-imposat">La dreta de la Vila Joiosa, en evidència: ‘Ací tenim un topònim original i un altre imposat’</a><br />
										<span>Amb 7 comentaris. 18.02.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="/noticia/24975/ feixistes-ataquen-un-regidor-de-la-vila-joiosa-hijo-de-puta-maricon-catalanista">Feixistes ataquen un regidor de la Vila Joiosa: ‘Hijo de puta, maricón, catalanista’</a><br />
										<span>Amb 26 comentaris. 18.02.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="/noticia/24985/el-festival-gastro-literari-de-morella-dedicat-a-la-trufa-premia-luis-roso">El festival gastro-literari de Morella dedicat a la trufa premia Luis Roso</a><br />
										<span>Amb  un comentari. 19.02.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="/noticia/24979/puig-destaca-que-les-idees-de-la-via-valenciana-son-claus-per-al-futur-del-psoe">Puig destaca que les idees de ‘la Via Valenciana’ són ‘claus per al futur del PSOE’</a><br />
										<span>Amb 2 comentaris. 18.02.2017</span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
							
							<ul id="mes_comentat">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="noticia/24975/ feixistes-ataquen-un-regidor-de-la-vila-joiosa-hijo-de-puta-maricon-catalanista">Feixistes ataquen un regidor de la Vila Joiosa: ‘Hijo de puta, maricón, catalanista’</a><br />
										<span>Amb 26 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="noticia/24977/ la-dreta-de-la-vila-joiosa-en-evidencia-aci-tenim-un-toponim-original-i-un-altre-imposat">La dreta de la Vila Joiosa, en evidència: ‘Ací tenim un topònim original i un altre imposat’</a><br />
										<span>Amb 7 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="noticia/24973/de-salamanca-a-alacant-compromis-reclama-els-arxius-furtats-pel-franquisme">De Salamanca a Alacant: Compromís reclama els arxius furtats pel franquisme</a><br />
										<span>Amb 5 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="entrevista/24929/josep-escribano-un-gegant-al-sud">Josep Escribano, un gegant al sud  </a><br />
										<span>Amb 3 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="noticia/24978/caturla-pp-revela-que-ciegsa-contractava-gent-del-partit-i-daltres-llocs">Caturla (PP) revela que CIEGSA ‘contractava gent del partit i d'altres llocs’</a><br />
										<span>Amb 2 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
						</div>
					</div>
				</div>
				
				<h2><a href="https://agermanat.laveupv.com/">Agermana't a La Veu</a></h2>
<ul>
<iframe width="330" height="186" src="https://www.youtube.com/embed/v2HZg24u-8Y" frameborder="0" allowfullscreen></iframe><br />
				<br />
				<h2><a href="http://laveupv.com">Xarxes socials La Veu</a></h2>
<ul>
<iframe allowtransparency="true" frameborder="0" width="330px" height="100px" scrolling="no" src="http://ytbe.es/comptador2.php">No iframes supported</iframe><br />
				<br />
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='ad43ab73' name='ad43ab73' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=23&amp;cb=1487509800' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a29af801&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=23&amp;cb=1487509800&amp;n=a29af801' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
			<!--<h2><a href="el-temps">El temps</a></h2>-->
			
			<div class="caixa">
				<h2>L'Oratge</h2>
				<div id="temps">
					<div id="temps_elements">
						<ul>
							
							<li>
								<p class="ciutat">Alcoi</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 16  ºC</span><br />
								<span class="max"> 9  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Bunyol</p>
								<img src="img/icones/temps/nuvols.png" alt="nuvols" /><br />
								<span class="min"> 16  ºC</span><br />
								<span class="max"> 4  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Carlet</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 14  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Catí</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 16  ºC</span><br />
								<span class="max"> 4  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Dénia</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 14  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Gandia</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 14  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">La Vall d'Uixó</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 15  ºC</span><br />
								<span class="max"> 1  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Menorca</p>
								<img src="img/icones/temps/pluja.png" alt="pluja" /><br />
								<span class="min"> 14  ºC</span><br />
								<span class="max"> 8  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Oriola</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 16  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Peníscola</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 16  ºC</span><br />
								<span class="max"> 4  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Valls</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 17  ºC</span><br />
								<span class="max"> 6  ºC</span>
							</li>
							
						</ul>
					</div>
				</div>
				<br class="p" />
			</div>
							
				<div class="caixa">
					<h2><a href="entrevistes">Entrevista</a></h2>
					<div class="article">
						<h3><a href="http://www.laveupv.com/entrevista/24929/josep-escribano-un-gegant-al-sud">Josep Escribano, un gegant al sud  </a></h3>
						<strong class="vermell">Josep Escribano</strong> President d'El Tempir
						<br /><br />
						
						<a href="http://www.laveupv.com/entrevista/24929/josep-escribano-un-gegant-al-sud">
							<img src="/imgMini/330/170/25033" alt="Josep Escribano, un gegant al sud  " />
						</a>
						
					</div>
				</div>
				
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></h2>

					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/ferran-suay">
							<img src="http://opinions.laveupv.com/img/50/50/9987" alt="Ferran Suay" />
						</a>
						
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://opinions.laveupv.com/ferran-suay">Ferran Suay</a></h3>
						<h4><a href="http://opinions.laveupv.com/ferran-suay/blog/9109/dni-bilingue-aixo-pa-que">DNI bilingüe: Això, pa què? </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/opinio">
							<img src="http://opinions.laveupv.com/img/50/50/9577" alt="Opinió " />
						</a>
						
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://opinions.laveupv.com/opinio">Opinió </a></h3>
						<h4><a href="http://opinions.laveupv.com/opinio/blog/9107/carta-oberta-a-la-consellera-de-sanitat-carmen-monto">Carta oberta a la consellera de Sanitat, Carmen Montó </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/rafa-arnal">
							<img src="http://opinions.laveupv.com/img/50/50/6079" alt="Rafa Arnal" />
						</a>
						
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://opinions.laveupv.com/rafa-arnal">Rafa Arnal</a></h3>
						<h4><a href="http://opinions.laveupv.com/rafa-arnal/blog/9105/de-les-internacionals-a-vistalegre-ii-garbellant-un-poc-la-historia">De les Internacionals a Vistalegre II, garbellant un poc la història </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/josep-antoni-alberola">
							<img src="http://opinions.laveupv.com/img/50/50/8776" alt="Josep Antoni Alberola" />
						</a>
						
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://opinions.laveupv.com/josep-antoni-alberola">Josep Antoni Alberola</a></h3>
						<h4><a href="http://opinions.laveupv.com/josep-antoni-alberola/blog/9103/paremies-musicals-compas-40">Parèmies musicals </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/cazarabet">
							<img src="http://opinions.laveupv.com/img/50/50/10037" alt="Cazarabet " />
						</a>
						
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://opinions.laveupv.com/cazarabet">Cazarabet </a></h3>
						<h4><a href="http://opinions.laveupv.com/cazarabet/blog/9106/la-segona-republica-i-la-guerra-civil-a-betxi">La Segona República i la Guerra Civil a Betxí </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/daniel-climent">
							<img src="http://opinions.laveupv.com/img/50/50/7870" alt="Ciències i lletres" />
						</a>
						
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://opinions.laveupv.com/daniel-climent">Ciències i lletres</a></h3>
						<h4><a href="http://opinions.laveupv.com/daniel-climent/blog/9098/49-el-vol-vii-palometes-animetes-i-psique">49. El vol (VII). Palometes, animetes i 'psique'  </a></h4>
					</div>
					
				</div>
				
 
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/ajuntaveu-blog">Ajuntaments agermanats</a></h2>

					<ul id="ajuntaments">
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/diputacio-de-valencia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39903" alt="Diputació de València " />
								</a>
								
<!--								<span class="data">19/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/diputacio-de-valencia">Diputació de València </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/diputacio-de-valencia/blog/41143/debat-en-veu-alta-sobre-indumentaria-i-el-manto-de-manila">Debat 'En Veu Alta' sobre indumentària i el mantó de Manila </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dalmassora">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39904" alt="Ajuntament d'Almassora " />
								</a>
								
<!--								<span class="data">19/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dalmassora">Ajuntament d'Almassora </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dalmassora/blog/41144/conscienciacio-als-mes-menuts-sobre-els-sentiments-dels-animals">Consciènciació als més menuts sobre els sentiments dels animals </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-xeresa">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39902" alt="Ajuntament de Xeresa " />
								</a>
								
<!--								<span class="data">19/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-xeresa">Ajuntament de Xeresa </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-xeresa/blog/41142/xeresa-referent-del-senderisme-als-peus-del-monduber">Xeresa, referent del senderisme als peus del Mondúber </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-ribarroja">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39901" alt="Ajuntament de Riba-roja de Túria " />
								</a>
								
<!--								<span class="data">19/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-ribarroja">Ajuntament de Riba-roja de Túria </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-ribarroja/blog/41141/propietaris-dels-terrenys-del-camp-de-futbol">Propietaris dels terrenys del camp de futbol </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dalacant">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39900" alt="Ajuntament d'Alacant " />
								</a>
								
<!--								<span class="data">19/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dalacant">Ajuntament d'Alacant </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dalacant/blog/41140/record-als-anomenats-martirs-de-la-llibertat">Record als anomenats ‘Màrtirs de la Llibertat' </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/diputacio-de-valencia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39886" alt="Diputació de València " />
								</a>
								
<!--								<span class="data">19/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/diputacio-de-valencia">Diputació de València </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/diputacio-de-valencia/blog/41126/la-teleassistència-permet-viure-en-la-seua-llar-15.500-usuaris">La Teleassistència permet viure en la seua llar 15.500 usuaris </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-cullera">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39899" alt="Ajuntament de Cullera " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-cullera">Ajuntament de Cullera </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-cullera/blog/41139/xvi-jornada-de-portes-obertes-sobre-emergencies-i-seguretat-publica">XVI Jornada de Portes Obertes sobre Emergències i Seguretat Pública </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-nules">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39898" alt="Ajuntament de Nules " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-nules">Ajuntament de Nules </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-nules/blog/41138/ii-campionat-scrabble-castello-comarques">II Campionat Scrabble Castelló Comarques </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-villena">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39897" alt="Ajuntament de Villena " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-villena">Ajuntament de Villena </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-villena/blog/41137/villena-suneix-a-la-campanya-en-favor-del-financament-local">Villena s'uneix a la campanya en favor del finançament local </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dondara">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39896" alt="Ajuntament d'Ondara " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dondara">Ajuntament d'Ondara </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dondara/blog/41136/construccio-del-centre-de-dia-dondara">Construcció del Centre de Dia d'Ondara </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-cullera">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39895" alt="Ajuntament de Cullera " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-cullera">Ajuntament de Cullera </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-cullera/blog/41135/soler-accepta-a-cullera-les-reivindicacions-de-les-escoles-per-a-adults">Soler accepta a Cullera les reivindicacions de les Escoles per a Adults </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-sagunt">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39894" alt="Ajuntament de Sagunt " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-sagunt">Ajuntament de Sagunt </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-sagunt/blog/41134/sagunt-recupera-la-figura-de-director-del-port-maritim">Sagunt recupera la figura de director del port marítim </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-sueca">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39893" alt="Ajuntament de Sueca " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-sueca">Ajuntament de Sueca </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-sueca/blog/41133/la-mice-presenta-la-programacio-del-festival-a-sueca">La MICE presenta la programació del festival a Sueca </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dalmassora">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39892" alt="Ajuntament d'Almassora " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dalmassora">Ajuntament d'Almassora </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dalmassora/blog/41132/competicio-de-crossfit-a-almassora">Competició de crossfit a Almassora </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/diputacio-de-valencia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39891" alt="Diputació de València " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/diputacio-de-valencia">Diputació de València </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/diputacio-de-valencia/blog/41131/maria-josep-amigo-assistira-a-la-cerimonia-inaugural-de-la-mice">Maria Josep Amigó assistirà a la cerimònia inaugural de la MICE </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/callosa-den-sarria">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39853" alt="Ajuntament de Callosa d'en Sarrià " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/callosa-den-sarria">Ajuntament de Callosa d'en Sarrià </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/callosa-den-sarria/blog/41093/callosa-escomet-treballs-de-neteja-als-vials-afectats-pel-temporal">Callosa neteja els vials afectats pel temporal </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/diputacio-de-valencia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39883" alt="Diputació de València " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/diputacio-de-valencia">Diputació de València </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/diputacio-de-valencia/blog/41124/lempreniment-a-tots-els-racons-de-les-comarques-valencianes">L’empreniment a tots els racons de les comarques valencianes  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-manises">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39876" alt="Ajuntament de Manises " />
								</a>
								
<!--								<span class="data">18/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-manises">Ajuntament de Manises </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-manises/blog/41117/rastrell-solidari-del-collegi-el-carmen-de-manises">'Rastrell' solidari del col·legi El Carmen de Manises </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-denia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39867" alt="Ajuntament de Dénia " />
								</a>
								
<!--								<span class="data">17/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-denia">Ajuntament de Dénia </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-denia/blog/41107/30-aniversari-de-la-incorporacio-de-la-dona-a-la-policia-local-de-denia">30 aniversari de la incorporació de la dona a la Policia Local de Dénia </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-godella">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39880" alt="Ajuntament de Godella " />
								</a>
								
<!--								<span class="data">17/Feb/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-godella">Ajuntament de Godella </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-godella/blog/41122/escola-coeducativa-de-mares-i-pares-a-godella">Escola Coeducativa de Mares i Pares a Godella </a></h4>
							</div>
						</li>
					
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#ajuntaments').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				


				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=75");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ad2b3de9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=75&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2b3de9' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
				
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/espaicivic">EspaiCívic</a></h2>

					<ul id="espaicivics">
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39890" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41130/representants-en-la-final-absoluta-de-la-lligadedebat-a-barcelona">Representants en la final absoluta de la #Lligadedebat a Barcelona </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39889" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41129/fonevol-un-trage-una-fila">'Fonèvol' - 'Un trage, una filà' </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39868" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41108/premis-maestrat-viu">Premis Maestrat Viu  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39869" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41110/classificats-per-a-la-final-local-de-la-lligadedebat-a-la-uv">Classificats per a la final local de la #Lligadedebat a la UV </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39866" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41106/grigory-sokolov-torna-dema-dissabte-al-palau-de-la-musica">Grigory Sokolov torna demà dissabte al Palau de la Música </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39865" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41105/lalcalde-de-lleida-no-compleix-el-seu-compromis-amb-la-llengua">L’alcalde de Lleida no compleix el seu compromís amb la llengua  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39863" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41103/uji-principals-bases-de-dades-de-leconomia-mundial">UJI - Principals bases de dades de l'economia mundial </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39861" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41101/uji-seminari-monstres-de-la-publicitat">UJI - Seminari 'Monstres de la publicitat' </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39857" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41097/alboraia-oposicio-a-la-celebracio-del-macrofestival-marenostrum">Alboraia - Oposició a la celebració del macrofestival Marenostrum </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39829" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41068/presentacio-de-la-novella-un-esclat-de-llum-a-xalo">Presentació de la novel·la 'Un esclat de llum' a Xaló </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39820" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41059/presentacio-del-llibre-infantil-les-gallinetes-de-dol-a-lorxa">Presentació del llibre infantil 'Les gallinetes de dol' a l'Orxa </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39785" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41024/lies-abastos-i-el-collegi-maria-auxiliadora-a-la-fase-final-de-la-lligadedebat">L’IES Abastos i el Col·legi María Auxiliadora a la fase final de la #Lligadedebat </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39775" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41012/presentacio-del-llibre-low-cost-a-carcaixent"> Presentació del llibre 'Low-Cost' a Carcaixent </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39773" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/41010/se-celebra-judici-contra-publiman">Se celebra judici contra Publiman </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39737" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40969/finalistes-de-la-lligadedebat-a-valencia">Finalistes de la #Lligadedebat a València </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39735" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40967/analisi-forense-aplicat-al-bombardeig-dhospitals">Anàlisi forense aplicat al bombardeig d'hospitals </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39718" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40951/naix-el-festival-valencia-musica-valenta">Naix el Festival València Música Valenta </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39709" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40942/entrevista-a-francesc-seres">Entrevista a Francesc Serés </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39708" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40940/arranca-la-lliga-de-debat-a-valencia">Arranca la Lliga de Debat a València </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/38839" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/40937/uji-dia-internacional-contra-lhomofobia-en-lesport">UJI - Dia Internacional contra l’Homofòbia en l’Esport </a></h4>
							</div>
						</li>
						
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#espaicivics').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/particiveu">ParticiVeu</a></h2>

					<ul id="redactaveus">
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39809" alt="particiveu" />
								</a>
								
<!--								<span class="data">16/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/41048/collaboracio-per-protegir-lentorn-natural-de-fonatanelles">Col·laboració per protegir l'entorn natural de Fonatanelles </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39702" alt="particiveu" />
								</a>
								
<!--								<span class="data">15/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40932/cultura-reconeix-el-museu-visigot-pla-de-nadal-a-riba-roja">Cultura reconeix el Museu Visigot Pla de Nadal a Riba-roja </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39661" alt="particiveu" />
								</a>
								
<!--								<span class="data">14/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40890/lactivitat-diputat-per-un-dia-hui-a-les-corts-valencianes">L'activitat 'Diputat per un dia' hui a les Corts Valencianes </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39612" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40839/eupv-borriana-presenta-una-mocio-contra-la-contractacio-dempreses-del-cas-gurtel">EUPV Borriana presenta una moció contra la contractació d'empreses del cas Gürtel  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39611" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40838/compromis-reclama-responsabilitat-patrimonial-als-regidors-del-pp-de-la-nucia">Compromís reclama responsabilitat patrimonial als regidors del PP de la Nucia </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39603" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40829/presentacio-de-lanlauf-duo-en-el-seu-cicle-de-jovens-interprets">Presentació de l'Anlauf Dúo en el seu cicle de Jóvens Intèrprets </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39602" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40828/cinema-valencia-a-la-republica-txeca">Cinema valencià a la República Txeca  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39601" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40826/sadjudica-a-corre-cuita-6-obres-per-valor-de-550.000">S'adjudica a corre-cuita 6 obres per valor de 550.000€  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39592" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40816/ERPV-rebuig-a-la-cessio-de-terrenys-publics-a-la-uev">ERPV - Rebuig a la cessió de terrenys públics a la UEV </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39590" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40814/agilitzacio-dels-tramits-del-registre-viticola">Agilització dels tràmits del registre vitícola  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39589" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40812/benidorm-reforc-del-servei-digualtat">Benidorm - Reforç del servei d’igualtat  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39510" alt="particiveu" />
								</a>
								
<!--								<span class="data">10/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40721/taller-la-ciutat-es-la-memoria-de-tots-a-livam">Taller 'La ciutat és la memòria de tots' a l'IVAM </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39508" alt="particiveu" />
								</a>
								
<!--								<span class="data">10/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40719/mes-de-26.500-persones-han-visitat-el-museu-de-belles-arts-de-castello">Més de 26.500 persones han visitat el Museu de Belles Arts de Castelló </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/35913" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 9/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40673/compromis-per-riba-roja-li-demana-al-regidor-ruben-ferrer-que-presente-la-dimissio">Compromís per Riba-roja li demana al regidor Rubén Ferrer que presente la dimissió </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39469" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 9/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40669/el-cjcv-i-livaj-presenten-la-campanya-opina-jove">EL CJCV i l’IVAJ presenten la campanya 'Opina Jove' </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39466" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 9/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40665/lliria-compromis-move-presenta-un-pressupost-alternatiu">Llíria - Compromís-MoVe presenta un pressupost alternatiu </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39463" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 9/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40662/compromis-per-almoines-proposa-crear-rutes-de-la-salut">Compromís per Almoines proposa crear 'rutes de la salut' </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39462" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 9/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40661/primer-concurs-bankia-per-a-orquestres">Primer Concurs Bankia per a Orquestres </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39424" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 9/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40620/crevillent-reactivacio-del-foment-economic">Crevillent - Reactivació del foment econòmic </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39383" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 8/Feb/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/40580/si-podem-denuncia-el-proces-de-contractacio-del-servei-de-parcs-i-jardins">Sí-Podem denuncia el procés de contractació del servei de parcs i jardins </a></h4>
							</div>
						</li>
					
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#redactaveus').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				


				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=76");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a50643f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50643f3' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
				

				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/escolaveu">EscolaVeu</a></h2>

					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27820" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">30/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/28366/participem-a-les-trobades-de-lalacanti">Participem a les trobades de l'Alacantí </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27685" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">26/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/28259/visitant-el-museu-de-musica-etnica-de-busot">Visitant El Museu de Música Étnica de Busot: sense retolació en valencià. </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27193" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">15/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/27745/el-campello-protagonista-al-festival-de-curtmetratges-escolars-educaccio">El Campello protagonista al Festival de Curtmetratges Escolars "EDUCACCIÓ". </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/25820" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">13/Apr/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/26320/reflexionem-al-voltant-de-la-violencia-de-genere">Reflexionem al voltant de la violència de gènere </a></h4>
					</div>
					
				</div>
				
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/">Blogs</a></h2>

					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/vicent-company-i-sancho">
							<img src="http://blogs.laveupv.com/img/50/50/10611" alt="Vicent Company" />
						</a>
						
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://blogs.laveupv.com/vicent-company-i-sancho">Vicent Company</a></h3>
						<h4><a href="http://blogs.laveupv.com/vicent-company-i-sancho/blog/40993/feminisme-i-antihomofobia-dos-vessants-de-lheteropatriarcat-paramiessimateres">Feminisme i antihomofòbia (dos vessants davant l'heteropatriarcat) [EDITORIAL valldigna.cat] </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ccoo-pais-valencia">
							<img src="http://blogs.laveupv.com/img/50/50/25378" alt="CCOO País Valencià " />
						</a>
						
						<span class="data">17/Feb/2017</span>
						<h3><a href="http://blogs.laveupv.com/ccoo-pais-valencia">CCOO País Valencià </a></h3>
						<h4><a href="http://blogs.laveupv.com/ccoo-pais-valencia/blog/41058/oposicions-i-estabilitat-docent">Oposicions i estabilitat docent </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/nacionalitat-valenciana">
							<img src="http://blogs.laveupv.com/img/50/50/438" alt="Nacionalitat Valenciana" />
						</a>
						
						<span class="data">17/Feb/2017</span>
						<h3><a href="http://blogs.laveupv.com/nacionalitat-valenciana">Nacionalitat Valenciana</a></h3>
						<h4><a href="http://blogs.laveupv.com/nacionalitat-valenciana/blog/40534/aqui-comencem-mal-i-anem-apitjor">Aquí comencem mal i anem a`pitjor </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/viatjes-daci-i-dalla">
							<img src="http://blogs.laveupv.com/img/50/50/10611" alt="Viatjes d'ací i d'allà" />
						</a>
						
						<span class="data">16/Feb/2017</span>
						<h3><a href="http://blogs.laveupv.com/viatjes-daci-i-dalla">Viatjes d'ací i d'allà</a></h3>
						<h4><a href="http://blogs.laveupv.com/viatjes-daci-i-dalla/blog/40999/visitar-els-eua-sense-pagar-per-un-visat-es-possible-amb-el-formulari-esta">Visitar els EUA sense pagar per un visat </a></h4>
					</div>
					
				</div>
				

			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a70d0da6' name='a70d0da6' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=71&amp;cb=1487509800' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ac089687&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=71&amp;cb=1487509800&amp;n=ac089687' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<ul>
<a href="http://agermanat.laveupv.com/" target='_blank'><img border="0" src="http://static.laveupv.com/promo/sumat_330.gif" /></a><br />
				<br />
				<h2><a href="http://www.laveupv.com/pagina/18917/recursos-linguistics">Recursos lingüístics</a></h2>
<ul>
<a href="http://www.laveupv.com/pagina/18917/recursos-linguistics" target='_blank'><img width="100%" border="0" src="https://c2.staticflickr.com/2/1622/25781909555_6bc65f7c4d_o.jpg" /></a><br />
				<br />
				<h2><a href="http://blogs.laveupv.com/formulari_alta.php">Blogs La Veu</a></h2>
<ul>
<a href="http://blogs.laveupv.com/formulari_alta.php" target=><img border="0" src="http://static.laveupv.com/res_web/blog.jpg" /></a></ul><br />
				<br />
				<a href="http://www.laveupv.com/xesfera" target=><img border="0" src="http://static.laveupv.com/res_web/Xesfera2.gif" /></a><br />
				<br />
				
				<div class="caixa caixa-no-border">
					<h2><a href="xesfera">Xesfera</a></h2>

					
					<div class="esfera">
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/la-policia-local-visita-lescola-infantil-municipal">El Miragall</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/la-policia-local-visita-lescola-infantil-municipal">La Policia Local visita l’Escola Infantil Municipal </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/els-arbres-protagonitzaran-el-i-concurs-de-microrelats-amb-motiu-de-la-xix-mostra-cultural">La veu de l'Alcalatén</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/els-arbres-protagonitzaran-el-i-concurs-de-microrelats-amb-motiu-de-la-xix-mostra-cultural">Els arbres protagonitzaran el I Concurs de microrelats amb motiu de la XIX Mostra Cultural de l'Alcalatén </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/la-casa">Blog de Maria Jesús Bolta</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/la-casa">La casa </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/filigranes-periodistiques-i-temes-diversos">LA PANXA DEL BOU</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/filigranes-periodistiques-i-temes-diversos">FILIGRANES PERIODÍSTIQUES I TEMES DIVERSOS </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">19/Feb/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/benifairo_ajun-homenatge-a-josetent-judoca-bfr-valldigna">Valldigna Digital</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/benifairo_ajun-homenatge-a-josetent-judoca-bfr-valldigna">@benifairo_ajun #homenatge a #JoséTent #judoca #BFR #Valldigna </a></h4>
					</div>
					
				</div>
				
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a1736d9f' name='a1736d9f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=72&amp;cb=1487509800' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ab9320b9&amp;cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=72&amp;cb=1487509800&amp;n=ab9320b9' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<h2><a href="http://www.laveupv.com/enllacans">Enllaça'ns</a></h2>
<ul>
<a href="http://www.laveupv.com/enllacans" target=><img border="0" src="http://www.laveupv.com/imatges/enllacans330.jpg"imatge" /></a><br />
				<br />
					
					<div class="caixa">
						<h2><a href="butlleti">Butlletí</a></h2>
						Si vols rebre per correu electrònic els titulars de La Veu del País Valencià, apunta-t'hi<br /><br />
						<div id="inscriure-text"></div>
						<div id="inscriure-formulari">
							Correu electrònic<br />
							<input type="text" id="email-titulars" class="titulars_portada" />&nbsp; &nbsp; &nbsp;
							<input type="button" class="boto_verd" name="alta" value="alta" onclick="inscriure('alta')" />&nbsp; 
							<input type="button" class="boto_vermell" name="baixa" value="baixa" onclick="inscriure('baixa')" />
						</div>
						<small><a onclick="avis_legal()" class="vermell">avís legal</a></small>
						<small id="avis_legal" class="ocult" style="line-height: 14px;"><br class="p" />En compliment de la Llei de Serveis de la Societat de la Informació i de Comerç Electrònic i de la Llei Orgànica de Protecció de Dades us informem que si no desitgeu continuar rebent el nostre butlletí informatiu, us podeu donar de baixa de la nostra base de dades a través d'aquest formulari.<br /><br /></small>
					</div>
					
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.laveupv.com/www/delivery/...'
  * to
  *   'https://ads.laveupv.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a4c836ac&cb=1487509800' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=28&cb=1487509800&n=a4c836ac' border='0' alt='' /></a></noscript>

                        </div>
                        <br class="p" />
				<h2><a href="http://www.pilotaveu.com">La Veu amb la pilota</a></h2>
<ul>
<a href="http://www.pilotaveu.com" target='_blank'><img border="0" src="http://static.laveupv.com/res_publicitat/laveupv.gif" /></a><br />
				<br />
				<h2><a href="http://www.laveupv.com/noticia/21032/tota-la-informacio-de-la-veu-al-teu-mobil-a-traves-de-whatsapp-i-telegram">La Veu et recomana</a></h2>
<ul>
<a href="http://www.laveupv.com/noticia/21032/tota-la-informacio-de-la-veu-al-teu-mobil-a-traves-de-whatsapp-i-telegram" target='_blank'><center><img width="100%" border="0" src="https://c1.staticflickr.com/9/8035/29207082062_7273f952ed_b.jpg" /></center></a><br />
				<br />
				<h2><a href="http://laveupv.com"></a>Twiter @laveupv</h2>
<ul>
<a class="twitter-timeline"  href="https://twitter.com/laveupv" data-widget-id="286429192776728577">Tuits de @laveupv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />
				<br />
				<a href="http://opinions.laveupv.com/musica-per-un-pais" target='_blank'><img border="0" src="http://static.laveupv.com/nosaltres_valencians/VLLMP.jpg"imatge" /></a><br />
				<br />
				<a href="http://opinions.laveupv.com/viatjant-i-llegint-rutes-literaries" target='_blank'><img border="0" src="http://static.laveupv.com/nosaltres_valencians/VLLRL.jpg"imatge" /></a><br />
				<br />
				<a href="http://www.ceice.gva.es/va/" target='_blank'><img border="0" src="https://c2.staticflickr.com/2/1545/24163508586_2064727d71_o.jpg"imatge" /></a><br />
				<br />
				<a href="http://presidencia.gencat.cat/ca/inici/" target='_blank'><img border="0" src="http://static.laveupv.com/res_web/LAVEU/GC.jpg"imatge" /></a><br />
				<br />
				</div>

				<br class="p" />
			
                        </div>
                        
		<div id="peu">
			<ul id="peu-xarxes">
				<li><a href="/rss"><img src="img/icones/rss_petit.png" alt="RSS" /></a></li>
				<li><a href="https://plus.google.com/109875358505472077009/posts"><img src="img/icones/gplus.png" alt="La Veu del PV al Google +" /></a></li>
				<li><a href="https://twitter.com/Laveupv"><img src="img/icones/twitter.png" alt="La Veu del PV al Twitter" /></a></li>
				<li><a href="http://www.facebook.com/pages/laveupv/358264580921977"><img src="img/icones/facebook.png" alt="La Veu del PV al Facebook" /></a></li>			
			</ul>
			<div id="peu-logo">
				<a href="/"><img src="img/logo-peu.png" alt="La Veu del PV" /></a>
				<h2>La Veu del País Valencià<br />&copy; 2017</h2><br />
				<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="somerights20" /></a>
			</div>
			
			<ul id="peu-nav1">
				<li><a href="actualitat">Actualitat</a></li>
				<li><a href="editorials">Editorials</a></li>
				<li><a href="entrevistes">Entrevistes</a></li>
			</ul>
			<ul id="peu-nav2">
				<li><a href="http://blogs.laveupv.com/opinadors">Opinions</a></li>
				<li><a href="http://blogs.laveupv.com/bloguers">Blogs</a></li>
				<li><a href="reportatges">Reportatges</a></li>
			</ul>
			<ul id="peu-nav3">
				<li><a href="qui-som">Qui som?</a></li>
				<li><a href="avis-legal">Avís legal</a></li>
				<li><a href="/pagina/423/condicions-dus-blogs.laveupv.com">Condicions d'ús</a></li>
			</ul>
			<ul id="peu-nav4">
				<li><a href="contacte">Contacte</a></li>
				<li><a href="publicitat">Publicitat</a></li>
				<li><a href="enllacans">Enllaça'ns</a></li>
				<li><a href="mobil">Mòbil</a></li>
			</ul>
			<div style="float:right; position: absolute; margin-top: 50px; right: 20px"><script type="text/javascript" src="http://tirabol.cat/logo/negre.js"></script></div>
			<br class="p" />
		</div>
	</div>
	<!---->
<script type="text/javascript">
   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37282563-1']);
  _gaq.push(['_trackPageview']);

  _gaq.push(['directe._setAccount', 'UA-6393435-1']); 
  _gaq.push(['directe._setDomainName', 'laveupv.com']);
  _gaq.push(['directe._trackPageview']);

(function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37282563-3', 'auto');
  ga('send', 'pageview');
  
  
</script>
	</body>
</html>