<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta name="description" content="Redactaveu / Val&egrave;ncia 

La Conselleria d&#39;Educaci&oacute; ha autoritzat 326 centres escolars a fer les votacions perqu&egrave; les fam&iacute;lies voten si volen o no jornada cont&iacute;nua per al pr&ograve;xim curs...." />
		<meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió actualitat" />
		<meta name="language" content="Catalan" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
		<title>Més de 300 escoles decidiran dimarts si implanten la jornada contínua - La Veu del País Valencià</title>
		
		
		<meta property="og:title" content="Més de 300 escoles decidiran dimarts si implanten la jornada contínua" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua" />
		<meta property="og:site_name" content="La Veu PV" />
		<meta property="og:description" content="Redactaveu / Val&egrave;ncia 

La Conselleria d&#39;Educaci&oacute; ha autoritzat 326 centres escolars a fer les votacions perqu&egrave; les fam&iacute;lies voten si volen o no jornada cont&iacute;nua per al pr&ograve;xim curs." />		
		
			<meta property="og:image" content="http://www.laveupv.com/img/600/600/32124" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@laveupv" />
		
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 La Veu" href="rss" />
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>

		<link rel="shortcut icon" href="http://www.laveupv.com/favicon.ico" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
		
		
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		
		<script type="text/javascript" src="/js/jquery.js?id=2"></script>
		
		<script type="text/javascript" src="/js/base.js?id=2"></script>
		
		<script type="text/javascript" src="/js/plugins.js?id=2"></script>
		
		<script type="text/javascript" src="/js/article.js?id=2"></script>
		
		<script type="text/javascript" src="/js/cookies.js?id=2"></script>
		

		
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.laveupv.com/" />
		
		
	</head>
<body style="background-image: url('../imatges/fons/fondoclar.jpg');">
	
	<div style="margin: 0 auto; width: 1320px; position: relative">
		<div style="position: absolute; top: 25px;right: 0; margin-right: -15px">
			<div style="margin-left: -160px; position: absolute">
				<iframe id='ae40fe4f' name='ae40fe4f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=67&cb=1490724000' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a5c6459d&cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=67&cb=1490724000&n=a5c6459d' border='0' alt='' /></a></iframe>

			</div>
		</div>
	</div>
	
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=605628486130572";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="contenidor">
		
		<div style="position: relative; top: 10px;">
			<div style="margin-left: -195px; position: absolute">
				<iframe id='a9671811' name='a9671811' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=66&cb=1490724000' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a84377d6&cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=66&cb=1490724000&n=a84377d6' border='0' alt='' /></a></iframe>

			</div>
		</div>
		
		<div id="cap">
			<div id="baners-cap">
				<div id="baner-cap-esquerra"><iframe id='ac2d269f' name='ac2d269f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=2&amp;cb=1490724000' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a4fc16d7&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=2&amp;cb=1490724000&amp;n=a4fc16d7' border='0' alt='' /></a></iframe>
</div>
				<div id="baner-cap-dreta"><iframe id='ac38971e' name='ac38971e' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=1&amp;cb=1490724000' frameborder='0' scrolling='no' width='225' height='90'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a31cdfd3&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=1&amp;cb=1490724000&amp;n=a31cdfd3' border='0' alt='' /></a></iframe>
</div>
			</div>
			<div id="cerca">
				<ul id="xarxes-cap">
					<li><a href="http://www.facebook.com/pages/laveupv/358264580921977"><img src="img/icones/facebook_cap.png" alt="La Veu del PV al Facebook" /></a></li>
					<li><a href="https://twitter.com/Laveupv"><img src="img/icones/twitter_cap.png" alt="La Veu del PV al Twitter" /></a></li>
					<li><a href="https://plus.google.com/108310205090831080499/posts"><img src="img/icones/google_cap.png" alt="La Veu del PV al Google +" /></a></li>
					<li><a href="/rss"><img src="img/icones/rss_cap.png" alt="RSS" /></a></li>
					<li><a href="contacte"><img src="img/icones/cap_bustia.png" alt="contacte" /></a></li>
				</ul>
				<form id="form-cerca" action="cerca" method="get">
					<input id="ipt-que" name="que" />
				</form>
				<div id="data">Dimarts, 28 de març de 2017</div>
			</div>
			<h1 style="float: left"><a href="/"><img src="img/logo1.png" alt="La Veu del País Valencià" /></a></h1>
			<a href="https://agermanat.laveupv.com/" target="_black"><img src="http://static.laveupv.com/promo/portada/90.gif " alt="suma't"  style="float: right" /></a>
			<br class="p" />
			<ul id="nav">
				<li><a href="/">Portada</a>
					<ul style="display:block"><li></li></ul>
				</li>
				<li><a href="actualitat">Actualitat</a>
					<ul>
						<li><a href="editorials">Editorial</a></li>
						<li><a href="actualitat">Notícies</a></li>
						<li><a href="entrevistes">Entrevistes</a></li>
						<li><a href="enquestes">Enquestes</a></li>
						<li><a href="reportatges">Reportatges</a></li>
						<li><a href="http://blogs.laveupv.com/bloguers">Blogs</a></li>
						<!--<li><a href="reportatges">Reportatges</a></li>-->
					</ul>
				</li>
				<li><a href="actualitat">Temàtica</a>
					<ul>
						
						<li><a href="actualitat/cultura">Cultura</a></li>
						
						<li><a href="actualitat/esports">Esports</a></li>
						
						<li><a href="actualitat/politica">Política</a></li>
						
						<li><a href="actualitat/societat">Societat</a></li>
						
						<li><a href="actualitat/musica">Música</a></li>
						
						<li><a href="actualitat/pilota-valenciana">Pilota Valenciana</a></li>
						
						<li><a href="actualitat/medi-ambient">Medi Ambient</a></li>
						
						<li><a href="actualitat/economia">Economia</a></li>
						
						<li><a href="actualitat/educacio">Educació</a></li>
						
						<li><a href="actualitat/drets-linguistics">Drets lingüístics</a></li>
						
					</ul>
				</li>
				<li><a href="http://opinions.laveupv.com/">Opinió</a>
					<ul style="width: 690px; padding-left: 300px">
						<li><a href="http://opinions.laveupv.com/columnistes">Columnistes</a></li>
						<li><a href="http://opinions.laveupv.com/columnistes/articles">Articles Columnistes</a></li>
						<li><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></li>
						<li><a href="http://opinions.laveupv.com/opinadors/articles">Articles Opinadors</a></li>
					</ul>
				</li>
				<li><a href="http://blogs.laveupv.com/espaicivic">Participació</a>
					<ul style="width: 570px; padding-left: 420px">
						<li><a href="http://blogs.laveupv.com/espaicivic">EspaiCívic</a></li>
						<li><a href="http://blogs.laveupv.com/particiveu">ParticiVeu</a></li>
						<li><a href="http://blogs.laveupv.com/ajuntaveu-blog">AjuntaVeu</a></li>
						<li><a href="particiveu">Formulari d'enviament</a></li>
					</ul>
				</li>
				<li><a href="http://blogs.laveupv.com/">ValenXarxa</a>
					<ul style="width: 620px; padding-left: 370px">
						<li><a href="http://blogs.laveupv.com/bloguers">Bloguers</a></li>
						<li><a href="http://blogs.laveupv.com/ajuntaveu">Ajuntaments agermanats</a></li>
						<li><a href="http://blogs.laveupv.com/escolaveu">EscolaVeu</a></li>
						<li><a href="xesfera">Xesfera</a></li>
						<li><a href="altres-mitjans-digitals">Altres mitjans digitals</a></li>
					</ul>
				</li>
				<li><a href="territorial">Territorial</a>
					<ul style="width: 720px; padding-left: 270px">
						<li><a href="territorial">Rius/Comarques PV</a></li>
						<li><a href="actualitat/regio/pais-valencia">País Valencià</a></li>
						<li><a href="actualitat/regio/catalunya">Catalunya</a></li>
						<li><a href="actualitat/regio/illes-balears">Illes Balears</a></li>
						<li><a href="actualitat/regio/andorra">Andorra</a></li>
						<li><a href="actualitat/regio/estatal">Estatal</a></li>
						<li><a href="actualitat/regio/internacional">Internacional</a></li>
					</ul>
				</li>
				<li><a href="contacte">Contacte</a></li>
				<li><a href="http://www.directe.cat" target="_black" style="text-align: right"><img src="/img/contingut/directe.png" alt="directe.cat" /></a></li>
			</ul>
			
			
			
		</div>
		<div id="contingut">
		<div id="principal">
			
			<div class="publicitat">
				<div class="esquerra">
					<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
				</div>
				<div class="dreta">
					<iframe id='a216195c' name='a216195c' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=3&cb=1490724000' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a2fe8f2f&cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=3&cb=1490724000&n=a2fe8f2f' border='0' alt='' /></a></iframe>

				</div>
				<br class="p" />
			</div>
			
			
			
			<h2><a href="actualitat">Actualitat</a>
				- <a href="/actualitat/educacio">Educació</a>
				
				
				- <a href="actualitat/regio/pais-valencia">País Valencià</a>
				
				
			</h2>
			

			<div class="noticia">
				<div class="desplacament">
					
					
					
				</div>

				<p class="data">Dimarts, 28 de març de 2017 a les 18:30h</p>
				
				<!--p class="data" style="margin: 5px 0">
					<a href="actualitat/regio/pais-valencia">País Valencià</a>
					
				</p-->
				
				
				
				<h3><a href="http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua">Més de 300 escoles decidiran dimarts si implanten la jornada contínua</a></h3>
				<h4 class="subtitol">El procés de consulta a les famílies està previst per al 4 d'abril</h4>
				<hr />
				<div class="meta">
					<div class="meta_esquerra" style="width: 460px">
						
						<a href="http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> Comenta-ho</a>
						&nbsp; &nbsp;
						
						<div class="fb-share-button" data-href="http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua" data-type="button_count"></div> &nbsp; &nbsp;
						<a href="https://twitter.com/share" class="twitter-share-button" data-text="Més de 300 escoles decidiran dimarts si implanten la jornada contínua - laveupv" data-via="laveupv">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="medium"></g:plusone>
					</div>
					<div class="meta_dreta" style="width: 135px">
						<div id="valora_estrelles_article"><img id="valora_article_25616_1" src="/img/icones/valora_on.png" alt="Dolent" title="Dolent" onmouseover="valora_actual('article', 1, 25616, 'Dolent');" onmouseout="valora_off('article', 25616, 5, 5);" onclick="valora_article('article',25616,1, '');" onkeypress="valora_article('article',25616,1, '');" style="cursor: pointer" />
<img id="valora_article_25616_2" src="/img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual('article', 2, 25616, 'Fluix');" onmouseout="valora_off('article', 25616, 5, 5);" onclick="valora_article('article',25616,2, '');" onkeypress="valora_article('article',25616,2, '');" style="cursor: pointer" />
<img id="valora_article_25616_3" src="/img/icones/valora_on.png" alt="Bo" title="Bo" onmouseover="valora_actual('article', 3, 25616, 'Bo');" onmouseout="valora_off('article', 25616, 5, 5);" onclick="valora_article('article',25616,3, '');" onkeypress="valora_article('article',25616,3, '');" style="cursor: pointer" />
<img id="valora_article_25616_4" src="/img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual('article', 4, 25616, 'Molt bo');" onmouseout="valora_off('article', 25616, 5, 5);" onclick="valora_article('article',25616,4, '');" onkeypress="valora_article('article',25616,4, '');" style="cursor: pointer" />
<img id="valora_article_25616_5" src="/img/icones/valora_on.png" alt="Fabulós" title="Fabulós" onmouseover="valora_actual('article', 5, 25616, 'Fabulós');" onmouseout="valora_off('article', 25616, 5, 5);" onclick="valora_article('article',25616,5, '');" onkeypress="valora_article('article',25616,5, '');" style="cursor: pointer" />
 <small>(<strong>1</strong> vot)</small></div>
						<div id="valora_loading_article" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
					</div>
					<br class="p" />
				</div>
				<hr />				
				
				<div class="entrada"><div style="text-align: justify;">Educaci&oacute; autoritza 326 centres educatius valencians a iniciar el proc&eacute;s de consulta a les fam&iacute;lies.</div>
</div>
				<hr /><br />
				
			
				
				<div class="noticia_dreta">
					
				
					
					
						<a href="/imatges/noticies/jornadacontinuafoto.jpg" rel="prettyPhoto[galeria]" title="">
							<img src="/img/200/200/32124" alt="Jornada contínua" />
						</a>
						
						<p class="peudefoto">
							
							
							
								Foto: GVA
								
							
						</p>
						
					
					<hr />
					

					<label for="ipt-url-curta" class="domini_curt">URL curta</label>
					<input id="ipt-url-curta" type="text" class="domini_curt" value="http://www.laveupv.com/25616" onfocus="$('.domini_curt').select()" />
					<br /><br />
					<hr />
					
					
					
					
					
					
					<strong>Notícies relacionades</strong>
					<ul>
					
						<li>16.09.2016. <a href="http://www.laveupv.com/noticia/22074/almenys-303-escoles-de-les-315-convocades-han-aprovat-la-jornada-continuada-escolar">Almenys 303 escoles de les 315 convocades han aprovat la jornada continuada escolar</a> 
					
						<li>16.09.2016. <a href="http://www.laveupv.com/noticia/22065/la-immensa-majoria-de-les-families-dona-suport-al-model-de-jornada-continuada">La immensa majoria de les famílies dóna suport al model de jornada continuada</a> 
					
					</ul>
					<hr />
					
					
					
					<strong><a class="negre" href="etiquetes">Etiquetes</a></strong><br />
					
					<a href="/etiqueta/conselleria+educacio">Conselleria Educació</a>, 
					
					<a href="/etiqueta/jornada+continua">Jornada contínua</a>
					
					<hr />
					
				</div>
				
				<div style="text-align: justify;"><strong>Redactaveu / Val&egrave;ncia </strong><br />
<br />
La Conselleria d&#39;Educaci&oacute; ha autoritzat 326 centres escolars a fer les votacions perqu&egrave; les fam&iacute;lies voten si volen o no jornada cont&iacute;nua per al pr&ograve;xim curs. La consulta se celebrar&agrave;&nbsp;el pr&ograve;xim dimarts&nbsp;4 d&rsquo;abril. D&#39;aquests, 97 pertanyen a les comarques d&#39;Alacant; 162, a les de Val&egrave;ncia, i 67, a les comarques de Castell&oacute;. Les modificacions es podran aplicar a partir d&#39;octubre, coincidint amb el canvi a l&#39;horari habitual de tot el curs.<br />
<br />
L&#39;endem&agrave; de la celebraci&oacute; de la consulta a les fam&iacute;lies, &eacute;s a dir, dimecres 5 d&rsquo;abril, els centres remetran els resultats de l&#39;escrutini a la Direcci&oacute; General de Pol&iacute;tica Educativa. Aquest organisme dictar&agrave;, abans de l&#39;inici del per&iacute;ode d&#39;admissi&oacute; dels alumnes, si el canvi &eacute;s procedent.&nbsp;<br />
<br />
L&#39;autoritzaci&oacute; definitiva s&#39;estendr&agrave; per per&iacute;odes de tres cursos acad&egrave;mics renovables, sempre que els resultats s&#39;ajusten a les millores previstes al pla, segons fonts del departament que dirigeix Vicent Marz&agrave;. L&#39;avaluaci&oacute; es realitzar&agrave; en funci&oacute; de la incid&egrave;ncia del nou horari sobre el proc&eacute;s d&#39;ensenyament i aprenentatge i els resultats obtinguts per l&#39;alumnat.<br />
<br />
En el present curs 2016-2017, hi ha 307 centres que ja apliquen la jornada cont&iacute;nua.&nbsp;261 pertanyen a les comarques d&#39;Alacant,&nbsp;14, a les de Castell&oacute;,&nbsp;i 32, a les de Val&egrave;ncia. Cal recordar que van ser 384 centres els que van sol&middot;licitar la modificaci&oacute; de la jornada escolar per al curs 2017-2018, dels quals 108 s&oacute;n de les comarques d&#39;Alacant; 204, de les de Val&egrave;ncia, i 72, de les de Castell&oacute;.&nbsp;<br />
<br />
&nbsp;</div>





				<hr />
				<div class="meta">
					<div class="meta_esquerra">
						<img src="/img/icones/lectures.png" alt="Lectures" /> 161 lectures &nbsp; 
						<a href="http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua#comentaris" title="Comentaris de l'article"><img src="/img/icones/comentari.png" alt="comentari" /> Comenta-ho</a> &nbsp; 
						<a href="/ajax/article.php?ajax=true&amp;accio=formulari_article&amp;width=350&amp;height=320&amp;id_article=25616&amp;lloc=article" rel="prettyPhoto[ajax]"><img src="/img/icones/bustia.png" alt="Enviar article" /> Envia</a>
					</div>
					<div class="meta_dreta">
						<ul class="compartir">
							<li><a href="http://meneame.net/submit.php?url=http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua" title="Envia al Meneame" target="_blank"><img src="/img/icones/meneame.gif" alt="Meneame" /></a> </li>
							<li><a href="http://del.icio.us/post?url=http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> </li>
							<li><a href="http://www.facebook.com/share.php?u=http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook_art.png" alt="Facebook" /></a></li>
							<li><a href="http://twitter.com/home?status=http://www.laveupv.com/25616" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter_art.png" alt="Twitter" /></a></li>
							<li><a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.laveupv.com/noticia/25616/ mes-de-300-escoles-decidiran-dimarts-si-implanten-la-jornada-continua" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a></li>
						</ul>
					</div>
					<br class="p" />
				</div>
				<hr />

				
				<div class="publicitat">
					<div class="esquerra">
						<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a55b2444' name='a55b2444' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=4&amp;cb=1490724000' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ad479cf2&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=4&amp;cb=1490724000&amp;n=ad479cf2' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
				
				<br /><br />

				
				<div id="comentaris">
					<h2>Comentaris</h2>
					<a name="comentaris"></a>
					<div id="comentaris-cnt" class="noticia"><br />No hi ha cap comentari</div>
					<br />
					
					<hr /><br /><br />
					<h2>Comenta</h2>
					
					<div id="comentari-enviat" class="ocult">
						<strong>El comentari s'ha enviat correctament</strong><br /><br />
						<strong></strong><br /><br />
					</div>
					
					<div id="comentari-error" class="error ocult"></div>
					
					<div id="comentari-formulari">
						<input type="hidden" id="id_article" value="25616" />
						<input type="hidden" id="lloc" value="article" />
		
						<fieldset id="div-nom">
							<label for="nom">Nom <small>(o Pseudònim)</small></label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població <small>(Opcional)</small></label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>				
						
						<fieldset id="div-ae">
							<label for="ae">Correu electr&ograve;nic <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label>
							<input type="text" onblur="comprovaMail('ae');" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrònica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						<input type="button" class="boto_vermell" value="Envia" name="Envia" onclick="enviar_comentari()" /> &nbsp; 
						<a class="boto_vermell" onclick="$('#popup_previ').html( $('#comentari').val() );" href="#popup_previ" rel="prettyPhoto[ajax_previ]">Previsualitza</a>
						<div id="popup_previ" class="ocult"></div>
						<br /><br />
						<small>La direcció de La Veu del País Valencià es reserva la no publicació d'aquells comentaris que pel seu contingut no respectin les normes bàsiques d'educació, civisme i diàleg.</small>
					</div>
					
					<div class="publicitat">
						<div class="esquerra">
							<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aaa734d7' name='aaa734d7' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=5&amp;cb=1490724000' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a0b60f1c&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=5&amp;cb=1490724000&amp;n=a0b60f1c' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
					
				</div>
				
			</div>
		</div>
				<div id="lateral">
				
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a49ece81' name='a49ece81' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=18&amp;cb=1490724000' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a68da2fc&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=18&amp;cb=1490724000&amp;n=a68da2fc' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<iframe width="330" height="196" src="https://www.youtube.com/embed/J7yYu8bGSqY" frameborder="0" allowfullscreen></iframe><br />
				<br />
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/columnistes">Columnistes</a></h2>

					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/francesc-viadel">
							<img src="http://opinions.laveupv.com/img/75/75/9842" alt="Francesc Viadel" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/francesc-viadel">Francesc Viadel</a></h3>
						<h4><a href="http://opinions.laveupv.com/francesc-viadel/blog/9330/infants-dhivern">Infants d’hivern </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/francesc-viadel/blog/9330/infants-dhivern#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/joan-josep-franco">
							<img src="http://opinions.laveupv.com/img/75/75/6468" alt="Josep Franco" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/joan-josep-franco">Josep Franco</a></h3>
						<h4><a href="http://opinions.laveupv.com/joan-josep-franco/blog/9326/qui-dia-passa-any-empeny-27-de-marc">Qui dia passa, any empeny - 27 de març </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/joan-josep-franco/blog/9326/qui-dia-passa-any-empeny-27-de-marc#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Un comentari</a>
						</div>
					</div>
					
				</div>
				
			
				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=74");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a7e813ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7e813ea' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></h2>

					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/david-barrachina">
							<img src="http://opinions.laveupv.com/img/75/75/6098" alt="David Barrachina" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/david-barrachina">David Barrachina</a></h3>
						<h4><a href="http://opinions.laveupv.com/david-barrachina/blog/9342/loperacio-osvaldos-no-es-cap-sorpresa">L'operació Osvaldos no és cap sorpresa </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/david-barrachina/blog/9342/loperacio-osvaldos-no-es-cap-sorpresa#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Un comentari</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/dret-a-decidir">
							<img src="http://opinions.laveupv.com/img/75/75/9704" alt="Pel Dret a Decidir " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/dret-a-decidir">Pel Dret a Decidir </a></h3>
						<h4><a href="http://opinions.laveupv.com/dret-a-decidir/blog/9340/solidaritat-amb-valtonyc">Solidaritat amb Valtonyc </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/dret-a-decidir/blog/9340/solidaritat-amb-valtonyc#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 5 comentaris</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/pais-de-paraules">
							<img src="http://opinions.laveupv.com/img/75/75/10470" alt="País de paraules " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/pais-de-paraules">País de paraules </a></h3>
						<h4><a href="http://opinions.laveupv.com/pais-de-paraules/blog/9338/hui-gavarro">Hui: «gavarro» </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/pais-de-paraules/blog/9338/hui-gavarro#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/vicent-moreno-i-mira">
							<img src="http://opinions.laveupv.com/img/75/75/6856" alt="Vicent Moreno i Mira" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/vicent-moreno-i-mira">Vicent Moreno i Mira</a></h3>
						<h4><a href="http://opinions.laveupv.com/vicent-moreno-i-mira/blog/9337/madrid-7-barcelona-1">Madrid 7, Barcelona 1 </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/vicent-moreno-i-mira/blog/9337/madrid-7-barcelona-1#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 4 comentaris</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/raco-amic">
							<img src="http://opinions.laveupv.com/img/75/75/8702" alt="Racó AMIC " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/raco-amic">Racó AMIC </a></h3>
						<h4><a href="http://opinions.laveupv.com/raco-amic/blog/9306/mestres-sota-el-tercer-reich">Mestres sota el Tercer Reich? </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/raco-amic/blog/9306/mestres-sota-el-tercer-reich#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 2 comentaris</a>
						</div>
					</div>
					
				</div>
				

			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a87030b4' name='a87030b4' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=24&amp;cb=1490724000' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=af803e70&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=24&amp;cb=1490724000&amp;n=af803e70' border='0' alt='' /></a></iframe>
                        </div>
                        <br class="p" />
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></h2>

					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/david-barrachina">
							<img src="http://opinions.laveupv.com/img/50/50/6098" alt="David Barrachina" />
						</a>
						
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://opinions.laveupv.com/david-barrachina">David Barrachina</a></h3>
						<h4><a href="http://opinions.laveupv.com/david-barrachina/blog/9342/loperacio-osvaldos-no-es-cap-sorpresa">L'operació Osvaldos no és cap sorpresa </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/dret-a-decidir">
							<img src="http://opinions.laveupv.com/img/50/50/9704" alt="Pel Dret a Decidir " />
						</a>
						
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://opinions.laveupv.com/dret-a-decidir">Pel Dret a Decidir </a></h3>
						<h4><a href="http://opinions.laveupv.com/dret-a-decidir/blog/9340/solidaritat-amb-valtonyc">Solidaritat amb Valtonyc </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/pais-de-paraules">
							<img src="http://opinions.laveupv.com/img/50/50/10470" alt="País de paraules " />
						</a>
						
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://opinions.laveupv.com/pais-de-paraules">País de paraules </a></h3>
						<h4><a href="http://opinions.laveupv.com/pais-de-paraules/blog/9338/hui-gavarro">Hui: «gavarro» </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/vicent-moreno-i-mira">
							<img src="http://opinions.laveupv.com/img/50/50/6856" alt="Vicent Moreno i Mira" />
						</a>
						
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://opinions.laveupv.com/vicent-moreno-i-mira">Vicent Moreno i Mira</a></h3>
						<h4><a href="http://opinions.laveupv.com/vicent-moreno-i-mira/blog/9337/madrid-7-barcelona-1">Madrid 7, Barcelona 1 </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/raco-amic">
							<img src="http://opinions.laveupv.com/img/50/50/8702" alt="Racó AMIC " />
						</a>
						
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://opinions.laveupv.com/raco-amic">Racó AMIC </a></h3>
						<h4><a href="http://opinions.laveupv.com/raco-amic/blog/9306/mestres-sota-el-tercer-reich">Mestres sota el Tercer Reich? </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/hostia-news">
							<img src="http://opinions.laveupv.com/img/50/50/8170" alt="Hòstia News " />
						</a>
						
						<span class="data">27/Mar/2017</span>
						<h3><a href="http://opinions.laveupv.com/hostia-news">Hòstia News </a></h3>
						<h4><a href="http://opinions.laveupv.com/hostia-news/blog/9336/los-ninos-tienen-una-lengua-las-ninas-dos-que-no-te-enganen">«Los niños tienen una lengua, las niñas dos. Que no te engañen» </a></h4>
					</div>
					
				</div>
				
 
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/ajuntaveu-blog">Ajuntaments agermanats</a></h2>

					<ul id="ajuntaments">
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-santa-pola">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41441" alt="Ajuntament de Santa Pola " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-santa-pola">Ajuntament de Santa Pola </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-santa-pola/blog/42823/foc-festa-i-fira-2017">Foc, Festa i Fira 2017 </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-ribarroja">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41440" alt="Ajuntament de Riba-roja de Túria " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-ribarroja">Ajuntament de Riba-roja de Túria </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-ribarroja/blog/42822/citacio-per-a-declarar-en-la-denominada-comissio-porxinos">Citació per a declarar en la denominada comissió Porxinos </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-nules">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41438" alt="Ajuntament de Nules " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-nules">Ajuntament de Nules </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-nules/blog/42819/nules-es-consolida-com-a-referent-del-moviment-del-sector-citricola">Nules es consolida com a referent del moviment del sector citrícola  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-sueca">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41437" alt="Ajuntament de Sueca " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-sueca">Ajuntament de Sueca </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-sueca/blog/42818/edicio-especial-del-tasta-la-placa">Edició especial del 'Tasta la plaça' </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-bellreguard">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41436" alt="Ajuntament de Bellreguard " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-bellreguard">Ajuntament de Bellreguard </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-bellreguard/blog/42817/un-centenar-dalumnes-de-lies-joan-fuster-preparen-el-seu-dron">Un centenar d’alumnes de l’IES Joan Fuster preparen el seu dron  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dalzira">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41435" alt="Ajuntament d'Alzira " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dalzira">Ajuntament d'Alzira </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dalzira/blog/42816/distincions-a-les-empreses-que-han-reduit-la-sinistralitat-laboral">Distincions a les empreses que han reduït la sinistralitat laboral </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-almussafes">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41434" alt="Ajuntament d'Almussafes " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-almussafes">Ajuntament d'Almussafes </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-almussafes/blog/42815/trobada-per-a-parlar-de-les-ajudes-del-pla-renhata-amb-la-directora-general-dhabitatge">Trobada per a parlar de les ajudes del Pla Renhata amb la Directora General d'Habitatge </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-godella">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41432" alt="Ajuntament de Godella " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-godella">Ajuntament de Godella </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-godella/blog/42813/250-persones-sacullen-a-loferta-del-bonometro">250 persones s'acullen a l'oferta del bonometro </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-villena">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41433" alt="Ajuntament de Villena " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-villena">Ajuntament de Villena </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-villena/blog/42814/primer-certamen-escolar-de-robotica-a-villena">Primer certamen escolar de robòtica a Villena </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41431" alt="Ajuntament de Tavernes de la Valldigna " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna">Ajuntament de Tavernes de la Valldigna </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna/blog/42812/lajuntament-de-tavernes-dota-la-policia-local-de-dos-nous-escuters">L’Ajuntament de Tavernes dota la Policia Local de dos nous escúters  </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-denia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41430" alt="Ajuntament de Dénia " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-denia">Ajuntament de Dénia </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-denia/blog/42811/tornen-els-mini-jocs-a-la-marina-alta">Tornen els Mini Jocs a la Marina Alta </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dalacant">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41427" alt="Ajuntament d'Alacant " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dalacant">Ajuntament d'Alacant </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dalacant/blog/42809/lajuntament-llanca-una-nova-edicio-de-parelles-linguistiques">L'Ajuntament llança una nova edició de 'Parelles lingüístiques' </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-burjassot">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41428" alt="Ajuntament de Burjassot " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-burjassot">Ajuntament de Burjassot </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-burjassot/blog/42810/els-premis-sambori-2017-arriben-a-burjassot">Els Premis Sambori 2017 arriben a Burjassot </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-meliana">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41426" alt="Ajuntament de Meliana " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-meliana">Ajuntament de Meliana </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-meliana/blog/42807/el-mercat-de-roca-dartesania-i-proximitat-te-molt-bona-acollida">El Mercat de Roca d’artesania i proximitat té molt bona acollida </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-la-pobla-de-farnals">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41425" alt="Ajuntament de La Pobla de Farnals " />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-la-pobla-de-farnals">Ajuntament de La Pobla de Farnals </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-la-pobla-de-farnals/blog/42806/campanya-de-foment-de-la-lectura-envers-la-poesia">Campanya de foment de la lectura envers la Poesia </a></h4>
							</div>
						</li>
					
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#ajuntaments').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				


				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=75");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ad2b3de9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=75&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2b3de9' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
				
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/espaicivic">EspaiCívic</a></h2>

					<ul id="espaicivics">
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41442" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42824/cap-de-setmana-teatral-a-alzira">Cap de setmana teatral a Alzira </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41439" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42821/novelda-lluira-festa-i-llengua-en-la-xxa-trobada-descoles-en-valencia">Novelda lluirà festa i llengua en la XXa Trobada d’Escoles en Valencià  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/35612" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42820/gran-acceptacio-del-projecte-montsant-centre-dart-i-arqueologia-a-xativa">Gran acceptació del projecte Montsant Centre d’Art i Arqueologia a Xàtiva </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41422" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42802/el-cdr-la-safor-ha-dedicat-la-xv-mostra-borras-estela-al-turisme-sostenible">El CDR la Safor ha dedicat la XV Mostra Borràs Estela al Turisme Sostenible </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41408" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42789/gandia-acull-la-tercera-edicio-del-sona-baixet-fest">Gandia acull la tercera edició del Sona Baixet Fest </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41407" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42788/accio-ecologista-agro-a-la-costera-alerta-del-deteriorament-del-pont-de-vahillo">Acció Ecologista-Agró a La Costera alerta del deteriorament del Pont de Vahillo </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41377" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42754/homenatge-als-afusellats-de-lalcudia">Homenatge als afusellats de l'Alcúdia </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41376" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42753/xxxiia-trobada-de-la-marina-alta">XXXIIa Trobada de la Marina Alta </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40623" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42712/la-llum-de-les-estrelles-mortes-de-josep-manel-vidal-a-esplai-llibres-de-lalcudia">La llum de les estrelles mortes, de Josep Manel Vidal a Esplai llibres de l'Alcúdia </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41336" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42710/uv-experts-proposen-un-canvi-en-el-metode-densenyament">UV - Experts proposen un canvi en el mètode d’ensenyament </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41297" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42671/25-dabril-per-la-recuperacio-de-les-televisions-i-radios-en-llengua-propia">25 d'abril per la recuperació de les televisions i ràdios en llengua pròpia </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41296" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42670/el-collegi-alborxi-dalzira-celebra-el-dia-mundial-de-la-poesia">El Col·legi Alborxí d'Alzira celebra el Dia mundial de la poesia  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41292" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42667/stepv-exigeix-a-lestat-negociar-les-condicions-laborals-del-personal-public">STEPV exigeix a l’Estat negociar les condicions laborals del personal públic  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41286" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42660/la-comedia-pels-pels-a-lauditori-de-torrent">La comèdia 'Pels pèls' a l'auditori de Torrent </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41279" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42652/la-marina-alta-inaugura-el-calendari-festiu-de-les-trobades-2017">La Marina Alta inaugura el calendari festiu de les Trobades 2017 </a></h4>
							</div>
						</li>
						
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#espaicivics').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/particiveu">ParticiVeu</a></h2>

					<ul id="redactaveus">
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41421" alt="particiveu" />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42801/inspeccio-de-treball-als-ajuntaments-de-menys-de-5.000-habitants">Inspecció de Treball als Ajuntaments de menys de 5.000 habitants </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41375" alt="particiveu" />
								</a>
								
<!--								<span class="data">27/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42752/la-cpi-convoca-mobilitzacions-per-la-consolidacio-del-professorat-interi">La CPI convoca mobilitzacions per la consolidació del professorat interí </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41335" alt="particiveu" />
								</a>
								
<!--								<span class="data">24/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42709/el-pcpv-contra-els-abusos-de-les-electriques">El PCPV contra els abusos de les elèctriques </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41044" alt="particiveu" />
								</a>
								
<!--								<span class="data">15/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42375/eupv-no-podem-seguir-trepitjant-els-drets-humans">EUPV - No podem seguir trepitjant els drets humans </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41042" alt="particiveu" />
								</a>
								
<!--								<span class="data">15/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42373/el-consell-valencia-de-cultura-homenatja-els-centres-valencians-a-lexterior">El Consell Valencià de Cultura homenatja els Centres Valencians a l’Exterior </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40899" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42225/jspv-suport-majoritari-a-jose-munoz">JSPV - Suport majoritari a José Muñoz </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40880" alt="particiveu" />
								</a>
								
<!--								<span class="data">10/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42204/ineficac-gestio-de-civera-referent-al-poligon-de-carrases">Ineficaç gestió de Civera referent al polígon de Carrases </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40877" alt="particiveu" />
								</a>
								
<!--								<span class="data">10/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42200/la-vall-dalbaida-ha-eixit-guanyant-amb-la-nova-diputacio">La Vall d’Albaida ha eixit guanyant amb la nova Diputació </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40866" alt="particiveu" />
								</a>
								
<!--								<span class="data">10/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42189/inversions-sanitaries-a-algemesi">Inversions sanitàries a Algemesí </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40795" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 9/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42114/comunicat-de-guanyar-alacant-sobre-la-reposicio-de-carrers-franquistes">Comunicat de Guanyar Alacant sobre la reposició de carrers franquistes </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40739" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 8/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42050/eu-alzira-reivindica-la-igualtat-real-i-efectiva-entre-homes-i-dones-1">EU-Alzira reivindica la igualtat real i efectiva entre homes i dones </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40738" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 8/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42049/la-filmoteca-emparenta-vertigo-amb-fascinacion">La Filmoteca emparenta ‘Vértigo’ amb ‘Fascinación' </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40719" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 8/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42030/compromis-per-borriana-reivindica-una-igualtat-real">Compromís per Borriana reivindica una igualtat real </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40624" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 6/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/41929/questio-de-prioritats-destefania-blanes">Qüestió de prioritats d'Estefania Blanes </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40613" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 6/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/41918/la-filmoteca-estrena-les-amigues-de-lagata">La Filmoteca estrena 'Les amigues de l'Àgata' </a></h4>
							</div>
						</li>
					
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#redactaveus').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				


				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=76");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a50643f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50643f3' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
				

				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/escolaveu">EscolaVeu</a></h2>

					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27820" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">30/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/28366/participem-a-les-trobades-de-lalacanti">Participem a les trobades de l'Alacantí </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27685" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">26/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/28259/visitant-el-museu-de-musica-etnica-de-busot">Visitant El Museu de Música Étnica de Busot: sense retolació en valencià. </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27193" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">15/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/27745/el-campello-protagonista-al-festival-de-curtmetratges-escolars-educaccio">El Campello protagonista al Festival de Curtmetratges Escolars "EDUCACCIÓ". </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/25820" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">13/Apr/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/26320/reflexionem-al-voltant-de-la-violencia-de-genere">Reflexionem al voltant de la violència de gènere </a></h4>
					</div>
					
				</div>
				
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/">Blogs</a></h2>

					
					<div class="opinio">
						
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://blogs.laveupv.com/viatger_victor">Viatger_Victor</a></h3>
						<h4><a href="http://blogs.laveupv.com/viatger_victor/blog/42771/santa-monica-playa-y-diversion-en-california">Santa Mónica: Playa y diversión en California </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/un-compromis-amb-ontinyent">
							<img src="http://blogs.laveupv.com/img/50/50/20623" alt="Un compromís amb Ontinyent" />
						</a>
						
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://blogs.laveupv.com/un-compromis-amb-ontinyent">Un compromís amb Ontinyent</a></h3>
						<h4><a href="http://blogs.laveupv.com/un-compromis-amb-ontinyent/blog/42804/de-renovacions-que-no-ho-son-i-de-perpetuitats-desigualitaries">De renovacions que no ho són i de perpetuïtats desigualitàries </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/nacionalitat-valenciana">
							<img src="http://blogs.laveupv.com/img/50/50/438" alt="Nacionalitat Valenciana" />
						</a>
						
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://blogs.laveupv.com/nacionalitat-valenciana">Nacionalitat Valenciana</a></h3>
						<h4><a href="http://blogs.laveupv.com/nacionalitat-valenciana/blog/40995/aqui-comencem-mal-i-anem-a-pitjo">Aquí comencem mal i anem a pitjo </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/la-comarca-cientifica">
							<img src="http://blogs.laveupv.com/img/50/50/37241" alt="La Comarca Científica" />
						</a>
						
						<span class="data">23/Mar/2017</span>
						<h3><a href="http://blogs.laveupv.com/la-comarca-cientifica">La Comarca Científica</a></h3>
						<h4><a href="http://blogs.laveupv.com/la-comarca-cientifica/blog/42676/la-comarca-cientifica-un-refugi-per-a-lanalisi-social-de-les-comarques-valencianes">La Comarca Científica. Un refugi per a l'anàlisi social de les comarques valencianes </a></h4>
					</div>
					
				</div>
				

			<!--<h2><a href="el-temps">El temps</a></h2>-->
			
			<div class="caixa">
				<h2>L'Oratge</h2>
				<div id="temps">
					<div id="temps_elements">
						<ul>
							
							<li>
								<p class="ciutat">Alcoi</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 19  ºC</span><br />
								<span class="max"> 10  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Bunyol</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 20  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Carlet</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 24  ºC</span><br />
								<span class="max"> 8  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Catí</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 24  ºC</span><br />
								<span class="max"> 11  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Dénia</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 24  ºC</span><br />
								<span class="max"> 8  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Gandia</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 24  ºC</span><br />
								<span class="max"> 8  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">La Vall d'Uixó</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 19  ºC</span><br />
								<span class="max"> 6  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Menorca</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 19  ºC</span><br />
								<span class="max"> 9  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Oriola</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 23  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Peníscola</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 24  ºC</span><br />
								<span class="max"> 11  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Valls</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 19  ºC</span><br />
								<span class="max"> 11  ºC</span>
							</li>
							
						</ul>
					</div>
				</div>
				<br class="p" />
			</div>
						<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='ad43ab73' name='ad43ab73' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=23&amp;cb=1490724000' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a29af801&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=23&amp;cb=1490724000&amp;n=a29af801' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				
				<h2><a href="actualitat">Les més llegides</a></h2>
				<div class="caixa caixa_marc">
					<div class="contingut">
						
						
						<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">...llegides</a></div>
						<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">...comentades</a></div>
						<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu" style="padding-right: 0"><a onclick="les_noticies('darrers_comentaris')">...recents</a></div>
						<br class="p" />
						
						<div class="fons_noticies">
							
							<ul id="mes_llegit">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25163/ renfe-sinventa-el-seu-particular-valencia">Renfe s'inventa el seu particular valencià</a><br />
										<span>Amb 70743 lectures. 28.02.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25284/puig-a-alexis-mari-el-valencia-es-una-llengua-oficial-enteres-duna-vegada">Puig a Alexis Marí: ‘El valencià és una llengua oficial, entere’s d’una vegada!’</a><br />
										<span>Amb 54720 lectures. 08.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25211/ventura-pons-declara-el-seu-amor-a-valencia-obrint-els-cines-albatexas">Ventura Pons declara el seu amor a València obrint els cines Albatexas</a><br />
										<span>Amb 33244 lectures. 03.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25203/ puig-sobre-el-decret-de-plurilinguisme-vostes-coneixen-algu-que-no-sapiga-castella">Puig sobre el Decret de Plurilingüisme: ‘Vostès coneixen algú que no sàpiga castellà?’</a><br />
										<span>Amb 28625 lectures. 02.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25462/ el-pp-enceta-un-circuit-per-zones-castellanoparlants-contra-el-macabre-decret-de-pluriling">El PP enceta un circuit per zones castellanoparlants contra el ‘macabre’ Decret de Plurilingüisme</a><br />
										<span>Amb 25705 lectures. 19.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
							
							<ul id="darrers_comentaris">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="/noticia/25593/el-cvc-mostra-la-seua-disconformitat-amb-el-fet-que-se-lhaja-exclos-dels-llocs-de-decisio-">El CVC mostra la seua disconformitat amb el fet que se l’haja ‘exclòs’ dels llocs de decisió de l’IVAM</a><br />
										<span>Amb 2 comentaris. 27.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="/noticia/25610/ monica-carrillo-manuel-vicent-i-goytisolo-protagonistes-de-la-fira-del-llibre-de-valencia">Mónica Carrillo, Manuel Vicent i Goytisolo, protagonistes de la Fira del Llibre de València</a><br />
										<span>Amb 2 comentaris. 28.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="/noticia/25615/el-palau-de-la-generalitat-planta-cara-als-museus-i-espais-culturals-de-la-ciutat">El Palau de la Generalitat planta cara en nombre de visites als museus i espais culturals</a><br />
										<span>Amb 2 comentaris. 28.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="/noticia/25607/rajoy-inversions-catalunya">Rajoy promet acurtar el viatge València-Barcelona mitja hora el 2018</a><br />
										<span>Amb 11 comentaris. 28.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="/noticia/25573/la-gira-del-pp-contra-el-decret-educatiu-recorrera-10-comarques">La gira del PP contra el decret educatiu recorrerà 10 comarques</a><br />
										<span>Amb 28 comentaris. 25.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
							
							<ul id="mes_comentat">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="noticia/25607/rajoy-inversions-catalunya">Rajoy promet acurtar el viatge València-Barcelona mitja hora el 2018</a><br />
										<span>Amb 11 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="noticia/25601/montoro-no-descarta-una-quitanca-per-reduir-el-deute-causat-per-linfrafinancament">Montoro no descarta una quitança per a reduir el deute causat per l'infrafinançament</a><br />
										<span>Amb 4 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="noticia/25610/ monica-carrillo-manuel-vicent-i-goytisolo-protagonistes-de-la-fira-del-llibre-de-valencia">Mónica Carrillo, Manuel Vicent i Goytisolo, protagonistes de la Fira del Llibre de València</a><br />
										<span>Amb 2 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="noticia/25615/el-palau-de-la-generalitat-planta-cara-als-museus-i-espais-culturals-de-la-ciutat">El Palau de la Generalitat planta cara en nombre de visites als museus i espais culturals</a><br />
										<span>Amb 2 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="noticia/25603/ mateu-alemany-lim-mha-trasmes-confianca-i-vindra-prompte-a-valencia">Mateu Alemany: 'Lim m’ha transmés confiança i vindrà prompte a València'</a><br />
										<span>Amb  un comentari. </span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
						</div>
					</div>
				</div>
				
				<h2><a href="http://laveupv.com">Xarxes socials La Veu</a></h2>
<ul>
<iframe allowtransparency="true" frameborder="0" width="330px" height="100px" scrolling="no" src="http://ytbe.es/comptador2.php">No iframes supported</iframe><br />
				<br />
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a70d0da6' name='a70d0da6' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=71&amp;cb=1490724000' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ac089687&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=71&amp;cb=1490724000&amp;n=ac089687' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<ul>
<a href="http://agermanat.laveupv.com/" target='_blank'><img border="0" src="http://static.laveupv.com/promo/sumat_330.gif" /></a><br />
				<br />
				<h2><a href="http://www.laveupv.com/pagina/18917/recursos-linguistics">Recursos lingüístics</a></h2>
<ul>
<a href="http://www.laveupv.com/pagina/18917/recursos-linguistics" target='_blank'><img width="100%" border="0" src="https://c2.staticflickr.com/2/1622/25781909555_6bc65f7c4d_o.jpg" /></a><br />
				<br />
				<h2><a href="http://blogs.laveupv.com/formulari_alta.php">Blogs La Veu</a></h2>
<ul>
<a href="http://blogs.laveupv.com/formulari_alta.php" target=><img border="0" src="http://static.laveupv.com/res_web/blog.jpg" /></a></ul><br />
				<br />
				<a href="http://www.laveupv.com/xesfera" target=><img border="0" src="http://static.laveupv.com/res_web/Xesfera2.gif" /></a><br />
				<br />
				
				<div class="caixa caixa-no-border">
					<h2><a href="xesfera">Xesfera</a></h2>

					
					<div class="esfera">
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/presentacio-la-carn-i-el-goig-de-miquel-bauca">Associació d'Escriptors en Llengua Catalana</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/presentacio-la-carn-i-el-goig-de-miquel-bauca">Presentació 'La carn i el goig' de Miquel Bauçà </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/presentacio-concert-desferes-antologia-1975-2016-de-j-m-sala-valldaura">Associació d'Escriptors en Llengua Catalana</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/presentacio-concert-desferes-antologia-1975-2016-de-j-m-sala-valldaura">Presentació 'Concert d'esferes. Antologia (1975-2016)' de J. M. Sala-Valldaura </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/aquest-divendres-31-vesprada-de-contes-a-benicarlo-amb-judit-robert">Onada Edicions</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/aquest-divendres-31-vesprada-de-contes-a-benicarlo-amb-judit-robert">Aquest divendres 31, Vesprada de contes a Benicarló amb Judit Robert </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/pilar-alfonso-presenta-tot-el-que-encara-no-saps-sobre-les-marques-a-valencia-aquest-dimec">Onada Edicions</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/pilar-alfonso-presenta-tot-el-que-encara-no-saps-sobre-les-marques-a-valencia-aquest-dimec">Pilar Alfonso presenta &quot;(Tot) el que encara no saps sobre les marques&quot; a València aquest dimecres 29 de març </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data">28/Mar/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/carla-benet-duran">Associació d'Escriptors en Llengua Catalana</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/carla-benet-duran">Carla Benet Duran </a></h4>
					</div>
					
				</div>
				
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a1736d9f' name='a1736d9f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=72&amp;cb=1490724000' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ab9320b9&amp;cb=1490724000' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=72&amp;cb=1490724000&amp;n=ab9320b9' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<h2><a href="http://www.laveupv.com/enllacans">Enllaça'ns</a></h2>
<ul>
<a href="http://www.laveupv.com/enllacans" target=><img border="0" src="http://www.laveupv.com/imatges/enllacans330.jpg"imatge" /></a><br />
				<br />
					
					<div class="caixa">
						<h2><a href="butlleti">Butlletí</a></h2>
						Si vols rebre per correu electrònic els titulars de La Veu del País Valencià, apunta-t'hi<br /><br />
						<div id="inscriure-text"></div>
						<div id="inscriure-formulari">
							Correu electrònic<br />
							<input type="text" id="email-titulars" class="titulars_portada" />&nbsp; &nbsp; &nbsp;
							<input type="button" class="boto_verd" name="alta" value="alta" onclick="inscriure('alta')" />&nbsp; 
							<input type="button" class="boto_vermell" name="baixa" value="baixa" onclick="inscriure('baixa')" />
						</div>
						<small><a onclick="avis_legal()" class="vermell">avís legal</a></small>
						<small id="avis_legal" class="ocult" style="line-height: 14px;"><br class="p" />En compliment de la Llei de Serveis de la Societat de la Informació i de Comerç Electrònic i de la Llei Orgànica de Protecció de Dades us informem que si no desitgeu continuar rebent el nostre butlletí informatiu, us podeu donar de baixa de la nostra base de dades a través d'aquest formulari.<br /><br /></small>
					</div>
					
				<h2><a href="http://laveupv.com"></a>Twiter @laveupv</h2>
<ul>
<a class="twitter-timeline"  href="https://twitter.com/laveupv" data-widget-id="286429192776728577">Tuits de @laveupv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />
				<br />
				
				<div class="caixa">
					<h2><a href="entrevistes">Entrevista</a></h2>
					<div class="article">
						<h3><a href="http://www.laveupv.com/entrevista/25290/socarrats-al-govern-valencia-li-demanem-valentia">Socarrats: ‘Al Govern valencià li demanem valentia’</a></h3>
						<strong class="vermell">Vicent Usó / Fermí Font</strong> Escriptor / President de Socarrats
						<br /><br />
						
						<a href="http://www.laveupv.com/entrevista/25290/socarrats-al-govern-valencia-li-demanem-valentia">
							<img src="/imgMini/330/170/25431" alt="Socarrats: ‘Al Govern valencià li demanem valentia’" />
						</a>
						
					</div>
				</div>
				
				<a href="http://www.ceice.gva.es/va/" target='_blank'><img border="0" src="https://c2.staticflickr.com/2/1545/24163508586_2064727d71_o.jpg"imatge" /></a><br />
				<br />
				<a href="http://presidencia.gencat.cat/ca/inici/" target='_blank'><img border="0" src="http://static.laveupv.com/res_web/LAVEU/GC.jpg"imatge" /></a><br />
				<br />
				</div>

				<br class="p" />
			
                        </div>
                        
		<div id="peu">
			<ul id="peu-xarxes">
				<li><a href="/rss"><img src="img/icones/rss_petit.png" alt="RSS" /></a></li>
				<li><a href="https://plus.google.com/109875358505472077009/posts"><img src="img/icones/gplus.png" alt="La Veu del PV al Google +" /></a></li>
				<li><a href="https://twitter.com/Laveupv"><img src="img/icones/twitter.png" alt="La Veu del PV al Twitter" /></a></li>
				<li><a href="http://www.facebook.com/pages/laveupv/358264580921977"><img src="img/icones/facebook.png" alt="La Veu del PV al Facebook" /></a></li>			
			</ul>
			<div id="peu-logo">
				<a href="/"><img src="img/logo-peu.png" alt="La Veu del PV" /></a>
				<h2>La Veu del País Valencià<br />&copy; 2017</h2><br />
				<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="somerights20" /></a>
			</div>
			
			<ul id="peu-nav1">
				<li><a href="actualitat">Actualitat</a></li>
				<li><a href="editorials">Editorials</a></li>
				<li><a href="entrevistes">Entrevistes</a></li>
			</ul>
			<ul id="peu-nav2">
				<li><a href="http://blogs.laveupv.com/opinadors">Opinions</a></li>
				<li><a href="http://blogs.laveupv.com/bloguers">Blogs</a></li>
				<li><a href="reportatges">Reportatges</a></li>
			</ul>
			<ul id="peu-nav3">
				<li><a href="qui-som">Qui som?</a></li>
				<li><a href="avis-legal">Avís legal</a></li>
				<li><a href="/pagina/423/condicions-dus-blogs.laveupv.com">Condicions d'ús</a></li>
			</ul>
			<ul id="peu-nav4">
				<li><a href="contacte">Contacte</a></li>
				<li><a href="publicitat">Publicitat</a></li>
				<li><a href="enllacans">Enllaça'ns</a></li>
				<li><a href="mobil">Mòbil</a></li>
			</ul>
			<div style="float:right; position: absolute; margin-top: 50px; right: 20px"><script type="text/javascript" src="http://tirabol.cat/logo/negre.js"></script></div>
			<br class="p" />
		</div>
	</div>
	<!---->
<script type="text/javascript">
   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37282563-1']);
  _gaq.push(['_trackPageview']);

  _gaq.push(['directe._setAccount', 'UA-6393435-1']); 
  _gaq.push(['directe._setDomainName', 'laveupv.com']);
  _gaq.push(['directe._trackPageview']);

(function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37282563-3', 'auto');
  ga('send', 'pageview');
  
  
</script>
	</body>
</html>