<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta name="description" content="
Sixto Ferrero / Val&egrave;ncia.

El director i compositor valenci&agrave;, &Ograve;scar Colomina i Bosch s&rsquo;ha convertit en el sis&egrave; director musical de la prestigiosa Yehudi Menuhin School de Surrey (Anglaterra)...." />
		<meta name="keywords" content="La Veu, país valencià, valència, noticies, editorials, opinió actualitat" />
		<meta name="language" content="Catalan" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		
		<title>Un valencià dirigirà la prestigiosa escola de música Yehudi Menuhin d’Anglaterra - La Veu del País Valencià</title>
		
		
		<meta property="og:title" content="Un valencià dirigirà la prestigiosa escola de música Yehudi Menuhin d’Anglaterra" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra" />
		<meta property="og:site_name" content="La Veu PV" />
		<meta property="og:description" content="
Sixto Ferrero / Val&egrave;ncia.

El director i compositor valenci&agrave;, &Ograve;scar Colomina i Bosch s&rsquo;ha convertit en el sis&egrave; director musical de la prestigiosa Yehudi Menuhin School de Surrey (Anglaterra)." />		
		
			<meta property="og:image" content="http://www.laveupv.com/img/600/600/32222" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@laveupv" />
		
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 La Veu" href="rss" />
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'>

		<link rel="shortcut icon" href="http://www.laveupv.com/favicon.ico" />
		
		<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
		
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
		
		
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		
		<script type="text/javascript" src="/js/jquery.js?id=2"></script>
		
		<script type="text/javascript" src="/js/base.js?id=2"></script>
		
		<script type="text/javascript" src="/js/plugins.js?id=2"></script>
		
		<script type="text/javascript" src="/js/article.js?id=2"></script>
		
		<script type="text/javascript" src="/js/cookies.js?id=2"></script>
		

		
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.laveupv.com/" />
		
		
	</head>
<body style="background-image: url('../imatges/fons/fondoclar.jpg');">
	
	<div style="margin: 0 auto; width: 1320px; position: relative">
		<div style="position: absolute; top: 25px;right: 0; margin-right: -15px">
			<div style="margin-left: -160px; position: absolute">
				<iframe id='ae40fe4f' name='ae40fe4f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=67&cb=1491142200' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a5c6459d&cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=67&cb=1491142200&n=a5c6459d' border='0' alt='' /></a></iframe>

			</div>
		</div>
	</div>
	
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=605628486130572";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="contenidor">
		
		<div style="position: relative; top: 10px;">
			<div style="margin-left: -195px; position: absolute">
				<iframe id='a9671811' name='a9671811' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=66&cb=1491142200' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a84377d6&cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=66&cb=1491142200&n=a84377d6' border='0' alt='' /></a></iframe>

			</div>
		</div>
		
		<div id="cap">
			<div id="baners-cap">
				<div id="baner-cap-esquerra"><iframe id='ac2d269f' name='ac2d269f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=2&amp;cb=1491142200' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a4fc16d7&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=2&amp;cb=1491142200&amp;n=a4fc16d7' border='0' alt='' /></a></iframe>
</div>
				<div id="baner-cap-dreta"><iframe id='ac38971e' name='ac38971e' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=1&amp;cb=1491142200' frameborder='0' scrolling='no' width='225' height='90'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a31cdfd3&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=1&amp;cb=1491142200&amp;n=a31cdfd3' border='0' alt='' /></a></iframe>
</div>
			</div>
			<div id="cerca">
				<ul id="xarxes-cap">
					<li><a href="http://www.facebook.com/pages/laveupv/358264580921977"><img src="img/icones/facebook_cap.png" alt="La Veu del PV al Facebook" /></a></li>
					<li><a href="https://twitter.com/Laveupv"><img src="img/icones/twitter_cap.png" alt="La Veu del PV al Twitter" /></a></li>
					<li><a href="https://plus.google.com/108310205090831080499/posts"><img src="img/icones/google_cap.png" alt="La Veu del PV al Google +" /></a></li>
					<li><a href="/rss"><img src="img/icones/rss_cap.png" alt="RSS" /></a></li>
					<li><a href="contacte"><img src="img/icones/cap_bustia.png" alt="contacte" /></a></li>
				</ul>
				<form id="form-cerca" action="cerca" method="get">
					<input id="ipt-que" name="que" />
				</form>
				<div id="data">Diumenge, 2 d'abril de 2017</div>
			</div>
			<h1 style="float: left"><a href="/"><img src="img/logo1.png" alt="La Veu del País Valencià" /></a></h1>
			<a href="https://agermanat.laveupv.com/" target="_black"><img src="http://static.laveupv.com/promo/portada/90.gif " alt="suma't"  style="float: right" /></a>
			<br class="p" />
			<ul id="nav">
				<li><a href="/">Portada</a>
					<ul style="display:block"><li></li></ul>
				</li>
				<li><a href="actualitat">Actualitat</a>
					<ul>
						<li><a href="editorials">Editorial</a></li>
						<li><a href="actualitat">Notícies</a></li>
						<li><a href="entrevistes">Entrevistes</a></li>
						<li><a href="enquestes">Enquestes</a></li>
						<li><a href="reportatges">Reportatges</a></li>
						<li><a href="http://blogs.laveupv.com/bloguers">Blogs</a></li>
						<!--<li><a href="reportatges">Reportatges</a></li>-->
					</ul>
				</li>
				<li><a href="actualitat">Temàtica</a>
					<ul>
						
						<li><a href="actualitat/cultura">Cultura</a></li>
						
						<li><a href="actualitat/esports">Esports</a></li>
						
						<li><a href="actualitat/politica">Política</a></li>
						
						<li><a href="actualitat/societat">Societat</a></li>
						
						<li><a href="actualitat/musica">Música</a></li>
						
						<li><a href="actualitat/pilota-valenciana">Pilota Valenciana</a></li>
						
						<li><a href="actualitat/medi-ambient">Medi Ambient</a></li>
						
						<li><a href="actualitat/economia">Economia</a></li>
						
						<li><a href="actualitat/educacio">Educació</a></li>
						
						<li><a href="actualitat/drets-linguistics">Drets lingüístics</a></li>
						
					</ul>
				</li>
				<li><a href="http://opinions.laveupv.com/">Opinió</a>
					<ul style="width: 690px; padding-left: 300px">
						<li><a href="http://opinions.laveupv.com/columnistes">Columnistes</a></li>
						<li><a href="http://opinions.laveupv.com/columnistes/articles">Articles Columnistes</a></li>
						<li><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></li>
						<li><a href="http://opinions.laveupv.com/opinadors/articles">Articles Opinadors</a></li>
					</ul>
				</li>
				<li><a href="http://blogs.laveupv.com/espaicivic">Participació</a>
					<ul style="width: 570px; padding-left: 420px">
						<li><a href="http://blogs.laveupv.com/espaicivic">EspaiCívic</a></li>
						<li><a href="http://blogs.laveupv.com/particiveu">ParticiVeu</a></li>
						<li><a href="http://blogs.laveupv.com/ajuntaveu-blog">AjuntaVeu</a></li>
						<li><a href="particiveu">Formulari d'enviament</a></li>
					</ul>
				</li>
				<li><a href="http://blogs.laveupv.com/">ValenXarxa</a>
					<ul style="width: 620px; padding-left: 370px">
						<li><a href="http://blogs.laveupv.com/bloguers">Bloguers</a></li>
						<li><a href="http://blogs.laveupv.com/ajuntaveu">Ajuntaments agermanats</a></li>
						<li><a href="http://blogs.laveupv.com/escolaveu">EscolaVeu</a></li>
						<li><a href="xesfera">Xesfera</a></li>
						<li><a href="altres-mitjans-digitals">Altres mitjans digitals</a></li>
					</ul>
				</li>
				<li><a href="territorial">Territorial</a>
					<ul style="width: 720px; padding-left: 270px">
						<li><a href="territorial">Rius/Comarques PV</a></li>
						<li><a href="actualitat/regio/pais-valencia">País Valencià</a></li>
						<li><a href="actualitat/regio/catalunya">Catalunya</a></li>
						<li><a href="actualitat/regio/illes-balears">Illes Balears</a></li>
						<li><a href="actualitat/regio/andorra">Andorra</a></li>
						<li><a href="actualitat/regio/estatal">Estatal</a></li>
						<li><a href="actualitat/regio/internacional">Internacional</a></li>
					</ul>
				</li>
				<li><a href="contacte">Contacte</a></li>
				<li><a href="http://www.directe.cat" target="_black" style="text-align: right"><img src="/img/contingut/directe.png" alt="directe.cat" /></a></li>
			</ul>
			
			
			
		</div>
		<div id="contingut">
		<div id="principal">
			
			<div class="publicitat">
				<div class="esquerra">
					<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
				</div>
				<div class="dreta">
					<iframe id='a216195c' name='a216195c' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=3&cb=1491142200' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a2fe8f2f&cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=3&cb=1491142200&n=a2fe8f2f' border='0' alt='' /></a></iframe>

				</div>
				<br class="p" />
			</div>
			
			
			
			<h2><a href="actualitat">Actualitat</a>
				- <a href="/actualitat/musica">Música</a>
				
				
				- <a href="actualitat/regio/internacional">Internacional</a>
				
				
			</h2>
			

			<div class="noticia">
				<div class="desplacament">
					
					
					
				</div>

				<p class="data">Diumenge, 2 d'abril de 2017 a les 13:30h</p>
				
				<!--p class="data" style="margin: 5px 0">
					<a href="actualitat/regio/internacional">Internacional</a>
					
				</p-->
				
				
				
				<h3><a href="http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra">Un valencià dirigirà la prestigiosa escola de música Yehudi Menuhin d’Anglaterra</a></h3>
				<h4 class="subtitol">El compositor i director Òscar Colomina i Bosch ha estat nomenat màxim responsable musical, càrrec que ocuparà a partir de setembre</h4>
				<hr />
				<div class="meta">
					<div class="meta_esquerra" style="width: 460px">
						
						<a href="http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> Comenta-ho</a>
						&nbsp; &nbsp;
						
						<div class="fb-share-button" data-href="http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra" data-type="button_count"></div> &nbsp; &nbsp;
						<a href="https://twitter.com/share" class="twitter-share-button" data-text="Un valencià dirigirà la prestigiosa escola de música Yehudi Menuhin d’Anglaterra - laveupv" data-via="laveupv">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="medium"></g:plusone>
					</div>
					<div class="meta_dreta" style="width: 135px">
						<div id="valora_estrelles_article"><img id="valora_article_25701_1" src="/img/icones/valora_on.png" alt="Dolent" title="Dolent" onmouseover="valora_actual('article', 1, 25701, 'Dolent');" onmouseout="valora_off('article', 25701, 5, 5);" onclick="valora_article('article',25701,1, '');" onkeypress="valora_article('article',25701,1, '');" style="cursor: pointer" />
<img id="valora_article_25701_2" src="/img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual('article', 2, 25701, 'Fluix');" onmouseout="valora_off('article', 25701, 5, 5);" onclick="valora_article('article',25701,2, '');" onkeypress="valora_article('article',25701,2, '');" style="cursor: pointer" />
<img id="valora_article_25701_3" src="/img/icones/valora_on.png" alt="Bo" title="Bo" onmouseover="valora_actual('article', 3, 25701, 'Bo');" onmouseout="valora_off('article', 25701, 5, 5);" onclick="valora_article('article',25701,3, '');" onkeypress="valora_article('article',25701,3, '');" style="cursor: pointer" />
<img id="valora_article_25701_4" src="/img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual('article', 4, 25701, 'Molt bo');" onmouseout="valora_off('article', 25701, 5, 5);" onclick="valora_article('article',25701,4, '');" onkeypress="valora_article('article',25701,4, '');" style="cursor: pointer" />
<img id="valora_article_25701_5" src="/img/icones/valora_on.png" alt="Fabulós" title="Fabulós" onmouseover="valora_actual('article', 5, 25701, 'Fabulós');" onmouseout="valora_off('article', 25701, 5, 5);" onclick="valora_article('article',25701,5, '');" onkeypress="valora_article('article',25701,5, '');" style="cursor: pointer" />
 <small>(<strong>1</strong> vot)</small></div>
						<div id="valora_loading_article" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
					</div>
					<br class="p" />
				</div>
				<hr />				
				
			
				
				<div class="noticia_dreta">
					
				
					
					
						<a href="/imatges/noticies/33633999922_00ea37ac5b_o.jpg" rel="prettyPhoto[galeria]" title="El violinista Yehudi Menuhin està considerat un dels millors intèrprets del S.XX.">
							<img src="/img/200/200/32222" alt="" />
						</a>
						
						<p class="peudefoto">
							El violinista Yehudi Menuhin està considerat un dels millors intèrprets del S.XX.
							
							
								
								
							
						</p>
						
					
					<hr />
					

					<label for="ipt-url-curta" class="domini_curt">URL curta</label>
					<input id="ipt-url-curta" type="text" class="domini_curt" value="http://www.laveupv.com/25701" onfocus="$('.domini_curt').select()" />
					<br /><br />
					<hr />
					
					
					
					
					
					
					
					
					<strong><a class="negre" href="etiquetes">Etiquetes</a></strong><br />
					
					<a href="/etiqueta/oscar+colomina+i+bosch">Òscar Colomina i Bosch</a>, 
					
					<a href="/etiqueta/yehudi+menuhin">Yehudi Menuhin</a>
					
					<hr />
					
				</div>
				
				<div style="text-align: justify;"><br />
<strong>Sixto Ferrero / Val&egrave;ncia.</strong><br />
<br />
El director i compositor valenci&agrave;, &Ograve;scar Colomina i Bosch s&rsquo;ha convertit en el sis&egrave; director musical de la prestigiosa Yehudi Menuhin School de Surrey (Anglaterra). L&rsquo;escola, fundada pel violinista Lord Menuhin el 1963, havia encetat un proc&eacute;s de selecci&oacute; i, finalment, durant el passat mes de mar&ccedil;, el consell de govern del centre musical internacional va nomenar Colomina com a nou m&agrave;xim responsable, qui ocupar&agrave; el c&agrave;rrec a partir de setembre d&rsquo;aquest any.<br />
<br />
Colomina i Bosch (1977) compta amb una traject&ograve;ria internacional de prestigi. &Eacute;s professor d&rsquo;Orquestraci&oacute; de la Royal Academy of Music de Londres i de la Yehudi Menuhin School. Com a compositor i director ha impartit classes al Reial Conservatori de La Haya i a l&rsquo;Akoesticum Talent Programme d&#39;Holanda.<br />
<br />
Natural de Massa-rojos, el compositor i director &eacute;s membre de la Jove Orquestra Nacional d&rsquo;Espanya, on va treballar amb Carlo Maria Giulini i amb Gianandrea Noseda. Va ampliar els seus estudis de composici&oacute; i direcci&oacute; a la Guildhall School of Music &amp; Drama i a la Royal Academy of Music de Londres.</div>

<div style="text-align: center;"><br />
<img alt="" src="http://www.oscarcolomina.com/wp-content/uploads/2017/04/musichouse1.jpg" style="width: 560px; height: 316px;" /><br />
<span style="color:#b22222;"><sup><strong>L&#39;escola Yehudi Menuhin a Surrey (Anglaterra). Foto: Yehuni Menuhin School.</strong></sup></span></div>

<div style="text-align: justify;"><br />
Va rebre els elogis del compositor i director nord-americ&agrave; John Adams per la seua obra per a viol&iacute; solo <em>Shpigl</em> (2016), una pe&ccedil;a que li va encarregar el Yehudi Menuhin Internacional Violin Competition, que fou estrenada durant aquella edici&oacute; d&rsquo;un dels cert&agrave;mens per a viol&iacute; m&eacute;s importants del m&oacute;n. Adams va convidar el compositor valenci&agrave; a l&#39;estren&agrave; als EUA, que tingu&eacute; lloc al Walt Disney Hall el passat mes d&rsquo;octubre a c&agrave;rrec de l&rsquo;orquestra de Los Angeles Philharmonic.</div>

<div style="text-align: center;"><br />
<img alt="" src="https://c2.staticflickr.com/2/1561/25780333604_5727a723e6_o.jpg" style="width: 560px; height: 372px;" /><br />
<span style="color:#b22222;"><sup><strong>El director i compositor &Ograve;scar Colomina i Bosch.</strong></sup></span></div>

<div style="text-align: justify;"><br />
El valenci&agrave; es posar&agrave; al capdavant de l&rsquo;Orquestra de Val&egrave;ncia el proper 23 de juny. Ser&agrave; dins del festival de m&uacute;sica contempor&agrave;nia Ensems, on dirigir&agrave; una de les seus obres: <em>Entfaltung</em> (enc&agrave;rrec de l&rsquo;Orquestra de Castell&agrave; i Lle&oacute;), juntament amb la <em>Simfonia n&uacute;m. 2</em> de Brahms.<br />
<br />
<strong>Una escola d&rsquo;excel&middot;l&egrave;ncies</strong><br />
Yehuni Menuhin fou un dels violinistes m&eacute;s importants i aclamats del segle XX. Va fundar la seua famosa escola a Surrey (Anglaterra) per tal de crear un ambient idoni per als joves vinguts d&rsquo;arreu del m&oacute;n. Per a poder desenvolupar al m&agrave;xim possible el talent dels int&egrave;rprets, va dotar l&rsquo;escola d&rsquo;excel&middot;l&egrave;ncia, incorporant al claustre el m&uacute;sics del moment m&eacute;s il&middot;lustres.<br />
<br />
Per les aules de l&rsquo;escola han passat compositors, directors i int&egrave;rprets com Nadia Boulanger, Zakhar Bron, Nikolai Demidenko, Paul Ellison, Mauricio Fuks, Bernard Greenhouse, Gary Hoffman, John Lill, Jeremy Menuhin, Murray Perahia, Vlado Perlemuter, Itzhak Perlman, Mstislav Rostropovitch, Andras Schiff i Dora Schwarzberg.<br />
<br />
Amb uns docents de prestigi internacional, l&rsquo;escola ha contribu&iuml;t a llan&ccedil;ar al m&oacute;n int&egrave;rprets com ara violinistes com Tasmin Little, Nigel Kennedy, Nicola Benedettiy i Alina Ibragimova; violoncel&middot;listes com Colin Carr i Paul Watkins; pianistes com Melvyn Tan, Kathryn Stott i Paul Coker, i quartes com Endellion, Vellinger i Belcea.</div>





				<hr />
				<div class="meta">
					<div class="meta_esquerra">
						<img src="/img/icones/lectures.png" alt="Lectures" /> 26 lectures &nbsp; 
						<a href="http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra#comentaris" title="Comentaris de l'article"><img src="/img/icones/comentari.png" alt="comentari" /> Comenta-ho</a> &nbsp; 
						<a href="/ajax/article.php?ajax=true&amp;accio=formulari_article&amp;width=350&amp;height=320&amp;id_article=25701&amp;lloc=article" rel="prettyPhoto[ajax]"><img src="/img/icones/bustia.png" alt="Enviar article" /> Envia</a>
					</div>
					<div class="meta_dreta">
						<ul class="compartir">
							<li><a href="http://meneame.net/submit.php?url=http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra" title="Envia al Meneame" target="_blank"><img src="/img/icones/meneame.gif" alt="Meneame" /></a> </li>
							<li><a href="http://del.icio.us/post?url=http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> </li>
							<li><a href="http://www.facebook.com/share.php?u=http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook_art.png" alt="Facebook" /></a></li>
							<li><a href="http://twitter.com/home?status=http://www.laveupv.com/25701" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter_art.png" alt="Twitter" /></a></li>
							<li><a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.laveupv.com/noticia/25701/un-valencia-dirigira-la-prestigiosa-escola-de-musica-yehudi-menuhin-danglaterra" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a></li>
						</ul>
					</div>
					<br class="p" />
				</div>
				<hr />

				
				<div class="publicitat">
					<div class="esquerra">
						<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a55b2444' name='a55b2444' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=4&amp;cb=1491142200' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ad479cf2&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=4&amp;cb=1491142200&amp;n=ad479cf2' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
				
				<br /><br />

				
				<div id="comentaris">
					<h2>Comentaris</h2>
					<a name="comentaris"></a>
					<div id="comentaris-cnt" class="noticia"><br />No hi ha cap comentari</div>
					<br />
					
					<hr /><br /><br />
					<h2>Comenta</h2>
					
					<div id="comentari-enviat" class="ocult">
						<strong>El comentari s'ha enviat correctament</strong><br /><br />
						<strong></strong><br /><br />
					</div>
					
					<div id="comentari-error" class="error ocult"></div>
					
					<div id="comentari-formulari">
						<input type="hidden" id="id_article" value="25701" />
						<input type="hidden" id="lloc" value="article" />
		
						<fieldset id="div-nom">
							<label for="nom">Nom <small>(o Pseudònim)</small></label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població <small>(Opcional)</small></label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>				
						
						<fieldset id="div-ae">
							<label for="ae">Correu electr&ograve;nic <small>(No es visualitzarà. Ha de ser real per validar el comentari)</small></label>
							<input type="text" onblur="comprovaMail('ae');" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrònica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						<input type="button" class="boto_vermell" value="Envia" name="Envia" onclick="enviar_comentari()" /> &nbsp; 
						<a class="boto_vermell" onclick="$('#popup_previ').html( $('#comentari').val() );" href="#popup_previ" rel="prettyPhoto[ajax_previ]">Previsualitza</a>
						<div id="popup_previ" class="ocult"></div>
						<br /><br />
						<small>La direcció de La Veu del País Valencià es reserva la no publicació d'aquells comentaris que pel seu contingut no respectin les normes bàsiques d'educació, civisme i diàleg.</small>
					</div>
					
					<div class="publicitat">
						<div class="esquerra">
							<a href="/contacte"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aaa734d7' name='aaa734d7' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=5&amp;cb=1491142200' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a0b60f1c&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=5&amp;cb=1491142200&amp;n=a0b60f1c' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
					
				</div>
				
			</div>
		</div>
				<div id="lateral">
				<h2><a href="http://laveupv.com">Més periodisme, més informació</a></h2>
<iframe width="330" height="186" src="https://www.youtube.com/embed/jKxsXK0tfRk" frameborder="0" allowfullscreen></iframe><br />
				<br />
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a49ece81' name='a49ece81' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=18&amp;cb=1491142200' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a68da2fc&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=18&amp;cb=1491142200&amp;n=a68da2fc' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				
				<div class="caixa">
					<h2><a href="entrevistes">Entrevista</a></h2>
					<div class="article">
						<h3><a href="http://www.laveupv.com/entrevista/25637/llei-valenciana-de-memoria-historica-es-un-avanc-pero-deixa-molts-espais">“La llei valenciana de memòria històrica és un avanç, però deixa molts espais oblidats”</a></h3>
						<strong class="vermell">Vicent Galiana i Blanca Berenguer</strong> Membres del col·lectiu per la Memòria Històrica de Callosa d'en Sarrià
						<br /><br />
						
						<a href="http://www.laveupv.com/entrevista/25637/llei-valenciana-de-memoria-historica-es-un-avanc-pero-deixa-molts-espais">
							<img src="/imgMini/330/170/25735" alt="“La llei valenciana de memòria històrica és un avanç, però deixa molts espais oblidats”" />
						</a>
						
					</div>
				</div>
				
				
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/columnistes">Columnistes</a></h2>

					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/josep-miquel-bausset">
							<img src="http://opinions.laveupv.com/img/75/75/6011" alt="Josep Miquel Bausset" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/josep-miquel-bausset">Josep Miquel Bausset</a></h3>
						<h4><a href="http://opinions.laveupv.com/josep-miquel-bausset/blog/9366/la-caravana-de-la-manipulacio">La caravana de la manipulació </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/josep-miquel-bausset/blog/9366/la-caravana-de-la-manipulacio#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> 3 comentaris</a>
						</div>
					</div>
					
				</div>
				
			
				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=74");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a7e813ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=74&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7e813ea' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></h2>

					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/cientifics-valencians-en-la-historia">
							<img src="http://opinions.laveupv.com/img/75/75/7353" alt="Personatges i espais de la ciència " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/cientifics-valencians-en-la-historia">Personatges i espais de la ciència </a></h3>
						<h4><a href="http://opinions.laveupv.com/cientifics-valencians-en-la-historia/blog/9357/lhospital-escola-de-la-creu-roja-de-valencia-durant-la-guerra-civil">L’Hospital-Escola de la Creu Roja de València durant la Guerra Civil </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/cientifics-valencians-en-la-historia/blog/9357/lhospital-escola-de-la-creu-roja-de-valencia-durant-la-guerra-civil#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/daniel-climent">
							<img src="http://opinions.laveupv.com/img/75/75/7870" alt="Ciències i lletres" />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/daniel-climent">Ciències i lletres</a></h3>
						<h4><a href="http://opinions.laveupv.com/daniel-climent/blog/9351/aproximacio-etnobotanica-a-lobra-de-miguel-hernandez-i-marzo">Aproximació etnobotànica a l'obra de Miguel Hernández (I). 'Marzo' </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/daniel-climent/blog/9351/aproximacio-etnobotanica-a-lobra-de-miguel-hernandez-i-marzo#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/raco-amic">
							<img src="http://opinions.laveupv.com/img/75/75/8702" alt="Racó AMIC " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/raco-amic">Racó AMIC </a></h3>
						<h4><a href="http://opinions.laveupv.com/raco-amic/blog/9321/la-planta-que-es-rega-sola">La planta que es rega sola </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/raco-amic/blog/9321/la-planta-que-es-rega-sola#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
					<div class="opinioultima">
						
						<a href="http://opinions.laveupv.com/el-conte-del-diumenge">
							<img src="http://opinions.laveupv.com/img/75/75/9243" alt="El conte del diumenge " />
						</a>
						
						<h3><a href="http://opinions.laveupv.com/el-conte-del-diumenge">El conte del diumenge </a></h3>
						<h4><a href="http://opinions.laveupv.com/el-conte-del-diumenge/blog/8992/amb-quatre-ferros">«Amb quatre ferros» de Jesús M. Tibau </a></h4>
						<div class="meta" style="margin-top: 7px">
							<a href="http://opinions.laveupv.com/el-conte-del-diumenge/blog/8992/amb-quatre-ferros#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" style="float: none; margin: 0" /> Comenta-ho</a>
						</div>
					</div>
					
				</div>
				

			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a87030b4' name='a87030b4' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=24&amp;cb=1491142200' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=af803e70&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=24&amp;cb=1491142200&amp;n=af803e70' border='0' alt='' /></a></iframe>
                        </div>
                        <br class="p" />
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://opinions.laveupv.com/opinadors">Opinadors</a></h2>

					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/josep-miquel-bausset">
							<img src="http://opinions.laveupv.com/img/50/50/6011" alt="Josep Miquel Bausset" />
						</a>
						
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://opinions.laveupv.com/josep-miquel-bausset">Josep Miquel Bausset</a></h3>
						<h4><a href="http://opinions.laveupv.com/josep-miquel-bausset/blog/9366/la-caravana-de-la-manipulacio">La caravana de la manipulació </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/cientifics-valencians-en-la-historia">
							<img src="http://opinions.laveupv.com/img/50/50/7353" alt="Personatges i espais de la ciència " />
						</a>
						
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://opinions.laveupv.com/cientifics-valencians-en-la-historia">Personatges i espais de la ciència </a></h3>
						<h4><a href="http://opinions.laveupv.com/cientifics-valencians-en-la-historia/blog/9357/lhospital-escola-de-la-creu-roja-de-valencia-durant-la-guerra-civil">L’Hospital-Escola de la Creu Roja de València durant la Guerra Civil </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/daniel-climent">
							<img src="http://opinions.laveupv.com/img/50/50/7870" alt="Ciències i lletres" />
						</a>
						
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://opinions.laveupv.com/daniel-climent">Ciències i lletres</a></h3>
						<h4><a href="http://opinions.laveupv.com/daniel-climent/blog/9351/aproximacio-etnobotanica-a-lobra-de-miguel-hernandez-i-marzo">Aproximació etnobotànica a l'obra de Miguel Hernández (I). 'Marzo' </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/raco-amic">
							<img src="http://opinions.laveupv.com/img/50/50/8702" alt="Racó AMIC " />
						</a>
						
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://opinions.laveupv.com/raco-amic">Racó AMIC </a></h3>
						<h4><a href="http://opinions.laveupv.com/raco-amic/blog/9321/la-planta-que-es-rega-sola">La planta que es rega sola </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/el-conte-del-diumenge">
							<img src="http://opinions.laveupv.com/img/50/50/9243" alt="El conte del diumenge " />
						</a>
						
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://opinions.laveupv.com/el-conte-del-diumenge">El conte del diumenge </a></h3>
						<h4><a href="http://opinions.laveupv.com/el-conte-del-diumenge/blog/8992/amb-quatre-ferros">«Amb quatre ferros» de Jesús M. Tibau </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://opinions.laveupv.com/josep-antoni-alberola">
							<img src="http://opinions.laveupv.com/img/50/50/8776" alt="Josep Antoni Alberola" />
						</a>
						
						<span class="data"> 1/Apr/2017</span>
						<h3><a href="http://opinions.laveupv.com/josep-antoni-alberola">Josep Antoni Alberola</a></h3>
						<h4><a href="http://opinions.laveupv.com/josep-antoni-alberola/blog/9360/paremies-musicals-compas-46">Parèmies musicals </a></h4>
					</div>
					
				</div>
				
 
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/ajuntaveu-blog">Ajuntaments agermanats</a></h2>

					<ul id="ajuntaments">
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-pucol">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41535" alt="Ajuntament de Puçol " />
								</a>
								
<!--								<span class="data"> 1/Apr/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-pucol">Ajuntament de Puçol </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-pucol/blog/42913/millora-del-barranc-del-vallet">Millora del barranc del Vallet </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-betera">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41534" alt="Ajuntament de Bétera " />
								</a>
								
<!--								<span class="data"> 1/Apr/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-betera">Ajuntament de Bétera </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-betera/blog/42912/betera-acull-larrapafest">Bétera acull l’Arrapafest </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-dalzira">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41533" alt="Ajuntament d'Alzira " />
								</a>
								
<!--								<span class="data"> 1/Apr/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-dalzira">Ajuntament d'Alzira </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-dalzira/blog/42911/alzira-comptara-amb-8-desfibrilladors">Alzira comptarà amb 8 desfibril·ladors </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-sueca">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41532" alt="Ajuntament de Sueca " />
								</a>
								
<!--								<span class="data"> 1/Apr/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-sueca">Ajuntament de Sueca </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-sueca/blog/42910/el-president-dels-lletrats-catalans-visita-lespai-joan-fuster">El president dels lletrats catalans visita l'Espai Joan Fuster </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41530" alt="Ajuntament de Tavernes de la Valldigna " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna">Ajuntament de Tavernes de la Valldigna </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-tavernes-de-la-valldigna/blog/42908/lajuntament-es-reuneix-amb-lassociacio-dorotea">L’Ajuntament es reuneix amb l’Associació Dorotea </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-lalcudia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41531" alt="Ajuntament de l'Alcúdia " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-lalcudia">Ajuntament de l'Alcúdia </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-lalcudia/blog/42909/lalumnat-de-lies-els-evols-de-lalcudia-ja-ha-elaborat-el-seu-dron">L’alumnat de l'IES Els Évols de l'Alcúdia ja ha elaborat el seu dron </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-la-pobla-de-farnals">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41529" alt="Ajuntament de La Pobla de Farnals " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-la-pobla-de-farnals">Ajuntament de La Pobla de Farnals </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-la-pobla-de-farnals/blog/42907/lajuntament-al-costat-de-les-persones-afectades-per-les-filtracions-daigua">L’Ajuntament al costat de les persones afectades per les filtracions d'aigua </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/diputacio-de-valencia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41527" alt="Diputació de València " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/diputacio-de-valencia">Diputació de València </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/diputacio-de-valencia/blog/42905/maria-josep-amigo-al-lliurament-dels-premis-sambori-a-albalat-dels-sorells">Maria Josep Amigó al lliurament dels Premis Sambori a Albalat dels Sorells </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-benicarlo">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41528" alt="Ajuntament de Benicarló " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-benicarlo">Ajuntament de Benicarló </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-benicarlo/blog/42906/benicarlo-sadhereix-a-la-campanya-dacolliment-familiar">Benicarló s'adhereix a la campanya d'acolliment familiar </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/diputacio-de-valencia">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41526" alt="Diputació de València " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/diputacio-de-valencia">Diputació de València </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/diputacio-de-valencia/blog/42904/la-diputacio-de-valencia-esta-bolcada-en-un-nou-cicle-de-les-trobades-descoles-en-valencia">La Diputació de València està bolcada en un nou cicle de les Trobades d’Escoles en Valencià </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-ribarroja">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41523" alt="Ajuntament de Riba-roja de Túria " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-ribarroja">Ajuntament de Riba-roja de Túria </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-ribarroja/blog/42901/riba-roja-aprova-el-pressupost-per-a-2017">Riba-roja aprova el pressupost per a 2017 </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-pucol">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41524" alt="Ajuntament de Puçol " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-pucol">Ajuntament de Puçol </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-pucol/blog/42902/homenatge-al-poeta-josep-maria-ribelles">Homenatge al poeta Josep Maria Ribelles </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-cullera">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41522" alt="Ajuntament de Cullera " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-cullera">Ajuntament de Cullera </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-cullera/blog/42900/el-suprem-dona-la-rao-a-la-ribera-i-anulla-la-permuta-daigua-amb-els-regants">El Suprem dóna la raó a la Ribera i anul·la la permuta d'aigua amb els regants </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-de-manises">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41521" alt="Ajuntament de Manises " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-de-manises">Ajuntament de Manises </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-de-manises/blog/42899/jornades-per-la-recuperacio-de-la-memoria">Jornades per la recuperació de la memòria </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/ajuntament-almussafes">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41520" alt="Ajuntament d'Almussafes " />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
								<h3><a href="http://blogs.laveupv.com/ajuntament-almussafes">Ajuntament d'Almussafes </a></h3>-->
								<h4><a href="http://blogs.laveupv.com/ajuntament-almussafes/blog/42898/lajuntament-dalmussafes-vol-millorar-els-accessos-al-poligon-industrial-nord">L'Ajuntament d'Almussafes vol millorar els accessos al polígon industrial Nord </a></h4>
							</div>
						</li>
					
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#ajuntaments').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				


				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=75");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ad2b3de9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=75&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2b3de9' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
				
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/espaicivic">EspaiCívic</a></h2>

					<ul id="espaicivics">
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41211" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42914/xuquer-viu-qualifica-dhistorica-la-sentencia-del-suprem">Xúquer Viu qualifica d'històrica la sentència del Suprem </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41512" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42892/visita-de-la-investigadora-sylvie-roy-al-ceip-gloria-fuertes-dalzira">Visita de la investigadora Sylvie Roy al CEIP Gloria Fuertes d'Alzira </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41491" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42873/marxa-en-defensa-del-camp-de-morvedre">Marxa en defensa del Camp de Morvedre  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41487" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42869/la-superfesta-del-29-dabril-reivindica-la-recuperacio-de-tv3">La Superfesta del 29 d’abril reivindica la recuperació de TV3 </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41474" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42855/novetat-pell-de-seda-de-vicent-sanhermelando">Novetat - 'Pell de seda' de Vicent Sanhermelando </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41465" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42847/concert-de-pep-gimeno-botifarra-amb-el-cor-del-collegi-alborxi">Concert de Pep Gimeno Botifarra amb el cor del col·legi Alborxí </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/39908" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42826/dones-valencianes-i-escriptura">Dones valencianes i escriptura </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41443" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42825/mercat-de-la-forada-jornades-cavanilles">Mercat de la Foradà - Jornades Cavanilles </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41442" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42824/cap-de-setmana-teatral-a-alzira">Cap de setmana teatral a Alzira </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41439" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42821/novelda-lluira-festa-i-llengua-en-la-xxa-trobada-descoles-en-valencia">Novelda lluirà festa i llengua en la XXa Trobada d’Escoles en Valencià  </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/35612" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42820/gran-acceptacio-del-projecte-montsant-centre-dart-i-arqueologia-a-xativa">Gran acceptació del projecte Montsant Centre d’Art i Arqueologia a Xàtiva </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41422" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42802/el-cdr-la-safor-ha-dedicat-la-xv-mostra-borras-estela-al-turisme-sostenible">El CDR la Safor ha dedicat la XV Mostra Borràs Estela al Turisme Sostenible </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41408" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42789/gandia-acull-la-tercera-edicio-del-sona-baixet-fest">Gandia acull la tercera edició del Sona Baixet Fest </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41407" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42788/accio-ecologista-agro-a-la-costera-alerta-del-deteriorament-del-pont-de-vahillo">Acció Ecologista-Agró a La Costera alerta del deteriorament del Pont de Vahillo </a></h4>
							</div>
						</li>
						
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/espaicivic">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41377" alt="espaicivic" />
								</a>
								
								<h4><a href="http://blogs.laveupv.com/espaicivic/blog/42754/homenatge-als-afusellats-de-lalcudia">Homenatge als afusellats de l'Alcúdia </a></h4>
							</div>
						</li>
						
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#espaicivics').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/particiveu">ParticiVeu</a></h2>

					<ul id="redactaveus">
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41504" alt="particiveu" />
								</a>
								
<!--								<span class="data">31/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42884/carles-mulet-reclama-trens-de-rodalies-al-maestrat">Carles Mulet reclama trens de Rodalies al Maestrat </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41466" alt="particiveu" />
								</a>
								
<!--								<span class="data">29/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42848/compromis-exigeix-al-govern-que-assumisca-el-deute-de-la-copa-america">Compromís exigeix al Govern que assumisca el deute de la Copa Amèrica </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41449" alt="particiveu" />
								</a>
								
<!--								<span class="data">29/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42832/eupv-de-lalcoia-el-comtat-i-la-foia-de-castalla-renova-la-seua-direccio">EUPV de l’Alcoià, el Comtat i la Foia de Castalla renova la seua direcció </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41421" alt="particiveu" />
								</a>
								
<!--								<span class="data">28/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42801/inspeccio-de-treball-als-ajuntaments-de-menys-de-5.000-habitants">Inspecció de Treball als Ajuntaments de menys de 5.000 habitants </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41375" alt="particiveu" />
								</a>
								
<!--								<span class="data">27/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42752/la-cpi-convoca-mobilitzacions-per-la-consolidacio-del-professorat-interi">La CPI convoca mobilitzacions per la consolidació del professorat interí </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41335" alt="particiveu" />
								</a>
								
<!--								<span class="data">24/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42709/el-pcpv-contra-els-abusos-de-les-electriques">El PCPV contra els abusos de les elèctriques </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41044" alt="particiveu" />
								</a>
								
<!--								<span class="data">15/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42375/eupv-no-podem-seguir-trepitjant-els-drets-humans">EUPV - No podem seguir trepitjant els drets humans </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41042" alt="particiveu" />
								</a>
								
<!--								<span class="data">15/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42373/el-consell-valencia-de-cultura-homenatja-els-centres-valencians-a-lexterior">El Consell Valencià de Cultura homenatja els Centres Valencians a l’Exterior </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40899" alt="particiveu" />
								</a>
								
<!--								<span class="data">13/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42225/jspv-suport-majoritari-a-jose-munoz">JSPV - Suport majoritari a José Muñoz </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40880" alt="particiveu" />
								</a>
								
<!--								<span class="data">10/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42204/ineficac-gestio-de-civera-referent-al-poligon-de-carrases">Ineficaç gestió de Civera referent al polígon de Carrases </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40877" alt="particiveu" />
								</a>
								
<!--								<span class="data">10/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42200/la-vall-dalbaida-ha-eixit-guanyant-amb-la-nova-diputacio">La Vall d’Albaida ha eixit guanyant amb la nova Diputació </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40866" alt="particiveu" />
								</a>
								
<!--								<span class="data">10/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42189/inversions-sanitaries-a-algemesi">Inversions sanitàries a Algemesí </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/41494" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 9/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42114/comunicat-de-guanyar-alacant-sobre-la-reposicio-de-carrers-franquistes">Comunicat de Guanyar Alacant sobre la reposició de carrers franquistes </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40739" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 8/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42050/eu-alzira-reivindica-la-igualtat-real-i-efectiva-entre-homes-i-dones-1">EU-Alzira reivindica la igualtat real i efectiva entre homes i dones </a></h4>
							</div>
						</li>
					
						<li>
							<div class="opinio">
								
								<a href="http://blogs.laveupv.com/particiveu">
									<img src="http://blogs.laveupv.com/imgMini/50/50/40738" alt="particiveu" />
								</a>
								
<!--								<span class="data"> 8/Mar/2017</span>
-->								<h4><a href="http://blogs.laveupv.com/particiveu/blog/42049/la-filmoteca-emparenta-vertigo-amb-fascinacion">La Filmoteca emparenta ‘Vértigo’ amb ‘Fascinación' </a></h4>
							</div>
						</li>
					
					</ul>
				</div>
				
				<script type="text/javascript">
				$(document).ready(function(){
					$('#redactaveus').bxSlider({
						mode: 'vertical',
						auto: 'true',
						speed: 500,
						pause: 3000,
						controls: true,
						displaySlideQty: 5
					});
				});
				</script>
				


				<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
					<a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
					<br />
					<script type='text/javascript'><!--//<![CDATA[
					   var m3_u = (location.protocol=='https:'?'https://ads.laveupv.com/www/delivery/ajs.php':'http://ads.laveupv.com/www/delivery/ajs.php');
					   var m3_r = Math.floor(Math.random()*99999999999);
					   if (!document.MAX_used) document.MAX_used = ',';
					   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					   document.write ("?zoneid=76");
					   document.write ('&amp;cb=' + m3_r);
					   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					   if (document.context) document.write ("&context=" + escape(document.context));
					   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					   document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a50643f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50643f3' border='0' alt='' /></a></noscript>
				</div>
				<br class="p" />
				

				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/escolaveu">EscolaVeu</a></h2>

					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27820" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">30/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/28366/participem-a-les-trobades-de-lalacanti">Participem a les trobades de l'Alacantí </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27685" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">26/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/28259/visitant-el-museu-de-musica-etnica-de-busot">Visitant El Museu de Música Étnica de Busot: sense retolació en valencià. </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/27193" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">15/May/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/27745/el-campello-protagonista-al-festival-de-curtmetratges-escolars-educaccio">El Campello protagonista al Festival de Curtmetratges Escolars "EDUCACCIÓ". </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/ies-enric-valor">
							<img src="http://blogs.laveupv.com/imgMini/50/50/25820" alt="IES Enric Valor del Campello" />
						</a>
						
						<span class="data">13/Apr/2016</span>
						<h3><a href="http://blogs.laveupv.com/ies-enric-valor">IES Enric Valor del Campello</a></h3>
						<h4><a href="http://blogs.laveupv.com/ies-enric-valor/blog/26320/reflexionem-al-voltant-de-la-violencia-de-genere">Reflexionem al voltant de la violència de gènere </a></h4>
					</div>
					
				</div>
				
			
				
				<div class="caixa caixa-no-border">
					<h2><a href="http://blogs.laveupv.com/">Blogs</a></h2>

					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/la-butaca-associacio-despectadors-darts-esceniques-de-lalcudia">
							<img src="http://blogs.laveupv.com/img/50/50/20313" alt="LA BUTACA - Associació d'Espectadors d'Arts Escèniques de l'Alcúdia." />
						</a>
						
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://blogs.laveupv.com/la-butaca-associacio-despectadors-darts-esceniques-de-lalcudia">LA BUTACA - Associació d'Espectadors d'Arts Escèniques de l'Alcúdia.</a></h3>
						<h4><a href="http://blogs.laveupv.com/la-butaca-associacio-despectadors-darts-esceniques-de-lalcudia/blog/42922/solitudes-de-kulunka-teatro">'Solitudes' de Kulunka Teatro </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/nacionalitat-valenciana">
							<img src="http://blogs.laveupv.com/img/50/50/438" alt="Nacionalitat Valenciana" />
						</a>
						
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://blogs.laveupv.com/nacionalitat-valenciana">Nacionalitat Valenciana</a></h3>
						<h4><a href="http://blogs.laveupv.com/nacionalitat-valenciana/blog/40998/aixi-ni-som-ni-serem">Així ni som, ni serem </a></h4>
					</div>
					
					<div class="opinio">
						
						<a href="http://blogs.laveupv.com/associacio-cultural-bloc-jaume-i-de-lalcudia">
							<img src="http://blogs.laveupv.com/img/50/50/29065" alt="Associació Cultural Bloc Jaume I de l'Alcúdia" />
						</a>
						
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://blogs.laveupv.com/associacio-cultural-bloc-jaume-i-de-lalcudia">Associació Cultural Bloc Jaume I de l'Alcúdia</a></h3>
						<h4><a href="http://blogs.laveupv.com/associacio-cultural-bloc-jaume-i-de-lalcudia/blog/42921/la-universitat-catalana-destiu-amb-toni-teruel-2">La Universitat Catalana d'Estiu amb Toni Teruel. </a></h4>
					</div>
					
					<div class="opinio">
						
						<span class="data">31/Mar/2017</span>
						<h3><a href="http://blogs.laveupv.com/vicent-company-i-sancho">Vicent Company i Sancho</a></h3>
						<h4><a href="http://blogs.laveupv.com/vicent-company-i-sancho/blog/42890/lhomofobia-oculta-a-lasafot-valldigna-i-arreu-dels-ppcc-imatges-arran_jovent">L'#homofòbia oculta a #laSafor / #Valldigna i arreu dels #PPCC </a></h4>
					</div>
					
				</div>
				

			<!--<h2><a href="el-temps">El temps</a></h2>-->
			
			<div class="caixa">
				<h2>L'Oratge</h2>
				<div id="temps">
					<div id="temps_elements">
						<ul>
							
							<li>
								<p class="ciutat">Alcoi</p>
								<img src="img/icones/temps/sol.png" alt="sol" /><br />
								<span class="min"> 23  ºC</span><br />
								<span class="max"> 9  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Bunyol</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 19  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Carlet</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 22  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Catí</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 19  ºC</span><br />
								<span class="max"> 8  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Dénia</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 22  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Gandia</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 22  ºC</span><br />
								<span class="max"> 7  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">La Vall d'Uixó</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 21  ºC</span><br />
								<span class="max"> 6  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Menorca</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 17  ºC</span><br />
								<span class="max"> 11  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Oriola</p>
								<img src="img/icones/temps/sol.png" alt="sol" /><br />
								<span class="min"> 23  ºC</span><br />
								<span class="max"> 8  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Peníscola</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 19  ºC</span><br />
								<span class="max"> 8  ºC</span>
							</li>
							
							<li>
								<p class="ciutat">Valls</p>
								<img src="img/icones/temps/nuvols_parcials.png" alt="nuvols_parcials" /><br />
								<span class="min"> 20  ºC</span><br />
								<span class="max"> 8  ºC</span>
							</li>
							
						</ul>
					</div>
				</div>
				<br class="p" />
			</div>
						<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='ad43ab73' name='ad43ab73' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=23&amp;cb=1491142200' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=a29af801&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=23&amp;cb=1491142200&amp;n=a29af801' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				
				<h2><a href="actualitat">Les més llegides</a></h2>
				<div class="caixa caixa_marc">
					<div class="contingut">
						
						
						<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">...llegides</a></div>
						<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">...comentades</a></div>
						<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu" style="padding-right: 0"><a onclick="les_noticies('darrers_comentaris')">...recents</a></div>
						<br class="p" />
						
						<div class="fons_noticies">
							
							<ul id="mes_llegit">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25284/puig-a-alexis-mari-el-valencia-es-una-llengua-oficial-enteres-duna-vegada">Puig a Alexis Marí: ‘El valencià és una llengua oficial, entere’s d’una vegada!’</a><br />
										<span>Amb 54872 lectures. 08.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25462/ el-pp-enceta-un-circuit-per-zones-castellanoparlants-contra-el-macabre-decret-de-pluriling">El PP enceta un circuit per zones castellanoparlants contra el ‘macabre’ Decret de Plurilingüisme</a><br />
										<span>Amb 25816 lectures. 19.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25322/xavi-castillo-explica-per-que-sha-triat-a-punt-per-a-la-nova-rtvv">Xavi Castillo explica per què s'ha triat 'À punt' per a la nova RTVV</a><br />
										<span>Amb 24816 lectures. 09.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25427/calatrava-franco-i-la-desperta-la-particular-visio-de-les-falles-de-xavi-castillo">Calatrava, Franco i la despertà: la particular visió de les Falles de Xavi Castillo</a><br />
										<span>Amb 17952 lectures. 16.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="http://www.laveupv.com/noticia/25650/puig-a-mendez-de-vigo-si-esta-preocupat-per-la-discriminacio-benvingut-la-llengua-minoritz">Puig, a Méndez de Vigo: 'Si està preocupat per la discriminació, benvingut. La llengua minoritzada és el valencià'</a><br />
										<span>Amb 17751 lectures. 30.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
							
							<ul id="darrers_comentaris">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="/noticia/25694/xelo-valls-ix-refermada-com-a-secretaria-general-de-la-federacio-densenyament-de-ccoo">La Federació d’Ensenyament de CCOO tria Xelo Valls com a secretària general</a><br />
										<span>Amb 2 comentaris. 01.04.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="/noticia/25698/ cospedal-sobre-barbera-al-congres-del-ppcv-era-generosa-i-incansable-i-ens-esta-mirant-des">Cospedal, sobre Barberà, al congrés del PPCV: 'Era generosa i incansable i ens està mirant des del cel'</a><br />
										<span>Amb 5 comentaris. 01.04.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="/noticia/25696/ el-ppcv-aprova-loficialitat-dels-titols-de-llengua-de-lo-rat-penat">El PPCV aprova l'oficialitat dels títols de llengua de Lo Rat Penat</a><br />
										<span>Amb 31 comentaris. 01.04.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="/noticia/25687/la-veu-es-reforca-amb-nous-fitxatges">La Veu es reforça amb nous fitxatges</a><br />
										<span>Amb 12 comentaris. 31.03.2017</span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="/noticia/25684/castello-preu-vivenda">Castelló, la ciutat amb la vivenda més assequible</a><br />
										<span>Amb 3 comentaris. 01.04.2017</span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
							
							<ul id="mes_comentat">
								
								<li>
									<div class="esquerra">
										1
									</div>
									<div class="dreta">
										<a href="noticia/25696/ el-ppcv-aprova-loficialitat-dels-titols-de-llengua-de-lo-rat-penat">El PPCV aprova l'oficialitat dels títols de llengua de Lo Rat Penat</a><br />
										<span>Amb 31 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										2
									</div>
									<div class="dreta">
										<a href="noticia/25687/la-veu-es-reforca-amb-nous-fitxatges">La Veu es reforça amb nous fitxatges</a><br />
										<span>Amb 12 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										3
									</div>
									<div class="dreta">
										<a href="noticia/25698/ cospedal-sobre-barbera-al-congres-del-ppcv-era-generosa-i-incansable-i-ens-esta-mirant-des">Cospedal, sobre Barberà, al congrés del PPCV: 'Era generosa i incansable i ens està mirant des del cel'</a><br />
										<span>Amb 5 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										4
									</div>
									<div class="dreta">
										<a href="noticia/25686/el-proteccionisme-i-la-inflacio-frenaran-leconomia-valenciana">El proteccionisme i la inflació frenaran l'economia valenciana</a><br />
										<span>Amb 4 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
								<li>
									<div class="esquerra">
										5
									</div>
									<div class="dreta">
										<a href="noticia/25684/castello-preu-vivenda">Castelló, la ciutat amb la vivenda més assequible</a><br />
										<span>Amb 3 comentaris. </span>
									</div>
									<br class="p" />
								</li>
								
							</ul>
							
						</div>
					</div>
				</div>
				
				<h2><a href="http://laveupv.com">Xarxes socials La Veu</a></h2>
<ul>
<iframe allowtransparency="true" frameborder="0" width="330px" height="100px" scrolling="no" src="http://ytbe.es/comptador2.php">No iframes supported</iframe><br />
				<br />
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a70d0da6' name='a70d0da6' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=71&amp;cb=1491142200' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ac089687&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=71&amp;cb=1491142200&amp;n=ac089687' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<ul>
<a href="http://agermanat.laveupv.com/" target='_blank'><img border="0" src="http://static.laveupv.com/promo/sumat_330.gif" /></a><br />
				<br />
				<h2><a href="http://www.laveupv.com/pagina/18917/recursos-linguistics">Recursos lingüístics</a></h2>
<ul>
<a href="http://www.laveupv.com/pagina/18917/recursos-linguistics" target='_blank'><img width="100%" border="0" src="https://c2.staticflickr.com/2/1622/25781909555_6bc65f7c4d_o.jpg" /></a><br />
				<br />
				<h2><a href="http://blogs.laveupv.com/formulari_alta.php">Blogs La Veu</a></h2>
<ul>
<a href="http://blogs.laveupv.com/formulari_alta.php" target=><img border="0" src="http://static.laveupv.com/res_web/blog.jpg" /></a></ul><br />
				<br />
				<a href="http://www.laveupv.com/xesfera" target=><img border="0" src="http://static.laveupv.com/res_web/Xesfera2.gif" /></a><br />
				<br />
				
				<div class="caixa caixa-no-border">
					<h2><a href="xesfera">Xesfera</a></h2>

					
					<div class="esfera">
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/lalbir">Si dubto és que sóc, si penso és que sóc</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/lalbir">L'Albir </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/neguit-de-dits">Nausica</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/neguit-de-dits">Neguit de dits </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/perdres-un-mon">Blog de Maria Jesús Bolta</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/perdres-un-mon">Perdre's un món </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/dia-internacional-del-llibre-infantil-2017-cartell-missatge-i-dos-poemes-dia-del-libro-inf">Poesia Infantil i Juvenil</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/dia-internacional-del-llibre-infantil-2017-cartell-missatge-i-dos-poemes-dia-del-libro-inf">Dia Internacional del Llibre Infantil, 2017: cartell, missatge i dos poemes / Día del Libro Infantil, 2017: cartel, mensaje y dos poemas </a></h4>
					</div>
					
					<div class="esfera">
						<span class="data"> 2/Apr/2017</span>
						<h3><a href="http://www.laveupv.com/xesfera/quede-immobil">...Moments i Vents.</a></h3>
						<h4><a href="http://www.laveupv.com/xesfera/quede-immobil">Quede immòbil </a></h4>
					</div>
					
				</div>
				
			<div class="publicitat" style="padding: 0 0 10px 0;text-align: center">
                            <a href="/contacte"><img src="/img/fons/publicitat_h.png" alt="publicitat" /></a>
                            <br />
                                <iframe id='a1736d9f' name='a1736d9f' src='http://ads.laveupv.com/www/delivery/afr.php?zoneid=72&amp;cb=1491142200' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.laveupv.com/www/delivery/ck.php?n=ab9320b9&amp;cb=1491142200' target='_blank'><img src='http://ads.laveupv.com/www/delivery/avw.php?zoneid=72&amp;cb=1491142200&amp;n=ab9320b9' border='0' alt='' /></a></iframe>

                        </div>
                        <br class="p" />
				<h2><a href="http://www.laveupv.com/enllacans">Enllaça'ns</a></h2>
<ul>
<a href="http://www.laveupv.com/enllacans" target=><img border="0" src="http://www.laveupv.com/imatges/enllacans330.jpg"imatge" /></a><br />
				<br />
					
					<div class="caixa">
						<h2><a href="butlleti">Butlletí</a></h2>
						Si vols rebre per correu electrònic els titulars de La Veu del País Valencià, apunta-t'hi<br /><br />
						<div id="inscriure-text"></div>
						<div id="inscriure-formulari">
							Correu electrònic<br />
							<input type="text" id="email-titulars" class="titulars_portada" />&nbsp; &nbsp; &nbsp;
							<input type="button" class="boto_verd" name="alta" value="alta" onclick="inscriure('alta')" />&nbsp; 
							<input type="button" class="boto_vermell" name="baixa" value="baixa" onclick="inscriure('baixa')" />
						</div>
						<small><a onclick="avis_legal()" class="vermell">avís legal</a></small>
						<small id="avis_legal" class="ocult" style="line-height: 14px;"><br class="p" />En compliment de la Llei de Serveis de la Societat de la Informació i de Comerç Electrònic i de la Llei Orgànica de Protecció de Dades us informem que si no desitgeu continuar rebent el nostre butlletí informatiu, us podeu donar de baixa de la nostra base de dades a través d'aquest formulari.<br /><br /></small>
					</div>
					
				<h2><a href="http://laveupv.com"></a>Twiter @laveupv</h2>
<ul>
<a class="twitter-timeline"  href="https://twitter.com/laveupv" data-widget-id="286429192776728577">Tuits de @laveupv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />
				<br />
				<a href="http://www.ceice.gva.es/va/" target='_blank'><img border="0" src="https://c2.staticflickr.com/2/1545/24163508586_2064727d71_o.jpg"imatge" /></a><br />
				<br />
				<a href="http://presidencia.gencat.cat/ca/inici/" target='_blank'><img border="0" src="http://static.laveupv.com/res_web/LAVEU/GC.jpg"imatge" /></a><br />
				<br />
				</div>

				<br class="p" />
			
                        </div>
                        
		<div id="peu">
			<ul id="peu-xarxes">
				<li><a href="/rss"><img src="img/icones/rss_petit.png" alt="RSS" /></a></li>
				<li><a href="https://plus.google.com/109875358505472077009/posts"><img src="img/icones/gplus.png" alt="La Veu del PV al Google +" /></a></li>
				<li><a href="https://twitter.com/Laveupv"><img src="img/icones/twitter.png" alt="La Veu del PV al Twitter" /></a></li>
				<li><a href="http://www.facebook.com/pages/laveupv/358264580921977"><img src="img/icones/facebook.png" alt="La Veu del PV al Facebook" /></a></li>			
			</ul>
			<div id="peu-logo">
				<a href="/"><img src="img/logo-peu.png" alt="La Veu del PV" /></a>
				<h2>La Veu del País Valencià<br />&copy; 2017</h2><br />
				<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="somerights20" /></a>
			</div>
			
			<ul id="peu-nav1">
				<li><a href="actualitat">Actualitat</a></li>
				<li><a href="editorials">Editorials</a></li>
				<li><a href="entrevistes">Entrevistes</a></li>
			</ul>
			<ul id="peu-nav2">
				<li><a href="http://blogs.laveupv.com/opinadors">Opinions</a></li>
				<li><a href="http://blogs.laveupv.com/bloguers">Blogs</a></li>
				<li><a href="reportatges">Reportatges</a></li>
			</ul>
			<ul id="peu-nav3">
				<li><a href="qui-som">Qui som?</a></li>
				<li><a href="avis-legal">Avís legal</a></li>
				<li><a href="/pagina/423/condicions-dus-blogs.laveupv.com">Condicions d'ús</a></li>
			</ul>
			<ul id="peu-nav4">
				<li><a href="contacte">Contacte</a></li>
				<li><a href="publicitat">Publicitat</a></li>
				<li><a href="enllacans">Enllaça'ns</a></li>
				<li><a href="mobil">Mòbil</a></li>
			</ul>
			<div style="float:right; position: absolute; margin-top: 50px; right: 20px"><script type="text/javascript" src="http://tirabol.cat/logo/negre.js"></script></div>
			<br class="p" />
		</div>
	</div>
	<!---->
<script type="text/javascript">
   var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37282563-1']);
  _gaq.push(['_trackPageview']);

  _gaq.push(['directe._setAccount', 'UA-6393435-1']); 
  _gaq.push(['directe._setDomainName', 'laveupv.com']);
  _gaq.push(['directe._trackPageview']);

(function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37282563-3', 'auto');
  ga('send', 'pageview');
  
  
</script>
	</body>
</html>